Prohlížeč Chrome obsahoval kritickou chybu
autor: Mirek Kočí , publikováno 4.6.2018

Český Národní bezpečnostní tým CSIRT.CZ upozornil na to, že webový prohlížeč Chrome od společnosti Google obsahoval kritickou bezpečnostní trhlinu. Tu mohli snadno zneužít počítačoví piráti a propašovat tak do počítače prakticky jakýkoli škodlivý kód.

„Google vydal novou verzi svého prohlížeče Chrome. Ve verzi 67.0.3396.62, která je vydávána současně pro Windows, Linux a mac OS, opravuje nově nalezené zranitelnosti. Jedna z těchto zranitelností umožňuje převzít kontrolu nad systémem,“ uvedl bezpečnostní analytik CSIRT.CZ Pavel Bašta.

Chyba ve starší verzi Chrome umožňovala, že útočníci mohli snadno na dálku počítač zotročit a využít jej k DDoS útokům, případně mohli samozřejmě i odposlouchávat komunikaci uživatele či zcizit jeho data.

Prohlížeč Chrome obsahoval kritickou chybu



Tagy: Google  CHrome  
 
Komentáře k článku
RSS
Pouze registrovaní uživatelé mohou přidat komentář!
4.6.2018 13:34:03   195.39.10.xxx 10
CSIRT taky dostal odměnu z bounty?

Redakce si vyhrazuje právo odstranit neslušné a nevhodné příspěvky. Případné vyhrady na diskuze(zavináč)pctuning.cz

7 čtenářů navrhlo autorovi prémii: 1.9Kč Prémie tohoto článku jsou již uzavřené, děkujeme za váš zájem.
Tento web používá k poskytování služeb soubory cookie.