

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		  <base href="https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="hry, hra, recenze, rpg, south park " />
  <meta name="title" content="South Park: The Fractured But Whole: vhodné po 10. večer" />
  <meta name="author" content="Lucie Jiříková" />
  <meta name="description" content="Chlapci ze South Parku mají na svědomí už druhou nekorektní hru. Rozpoutá peklo na zemi nebo vyšumí jako Cartmanovi prdy? Odpověď hledejte v této recenzi. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>South Park: The Fractured But Whole: vhodné po 10. večer</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

		<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=1000">
		<meta name="verify-v1" content="MkOtCyMza3x5iRwiBnSGmc//tJBLZEB2UiRQiIUO1t8=" />
				
		<meta property="fb:page_id" content="110564982663" />
		<meta property="fb:admins" content="754233055"/>
		<meta property="fb:app_id" content="130817133629598"/>
		
		<link rel="stylesheet" href="/templates/pctuning/css/template.css" type="text/css" />
		<link href="/templates/pctuning/css/moomenu.css" rel="stylesheet" type="text/css" />

		<script src="/templates/pctuning/js/jquery.1.5.0.min.js" type="text/javascript"></script>
		<link href="/templates/pctuning/pretty/css/prettyPhoto.css" rel="stylesheet" type="text/css" />
		<script type="text/javascript" src="/templates/pctuning/pretty/js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/templates/pctuning/js/effects.js"> </script>
		<!-- Behaviorální měření IM -->
		 	<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
		
		<!-- Souhlas s cookies -->
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		
		<link rel="alternate" type="application/rss+xml" href="/index.php?option=com_ninjarsssyndicator&feed_id=3&format=raw" title="PCTuning.cz" />   
		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience / tyden.cz / HP_pctuning -->
		
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.RdLcKtfUB1YQDv1N000T6cT7MSsASwJheiE8Vs1Ph7.s7';

		// řádky níže by neměly být editovány
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
			
	</head>
	<body>	
		<!-- Facebook embed code start-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4&appId=130817133629598";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook embed code end-->
		
		<div id="container">			
		<div id="header">
			
				<div id="prouzek">
					<span class="propagace">
						<a href="/" title="PCTUNING - vše o počítačovém hardware"><span class="here">PC TUNING</span></a> /
						<a href="http://tyden.cz" title="Týden.cz - Aktuální zpravodajství v souvislostech">TÝDEN</a> /
						<a href="http://www.barrandov.tv" title="TV Barrandov">TV BARRANDOV</a> /
						<a href="http://svetaplikaci.tyden.cz" title="Svět aplikací - vše o hrách a aplikacích pro chytré telefony">SVĚT APLIKACÍ</a> /
						<a href="http://www.zenydivky.cz" title="I ženy mají své weby…">ŽENY DÍVKY</a> /
						<a href="http://instinkt-online.cz" title="INSTINKT - váš šestý smysl">INSTINKT</a> /
						<a href="http://sedmicka.tyden.cz" title="SEDMIČKA - lehké počtení na celý týden">SEDMIČKA</a> /
						<a href="http://marketingsales.tyden.cz" title="MARKETINGSALES - důležité čtení pro lidi z marketingu, obchodu a médií">MSM</a> /
						<a href="http://mediamania.tyden.cz" title="MEDIAMANIA - svět médií na dlani">MEDIAMANIA</a> /
						<a href="http://shop.tyden.cz" title="Shop - předplatné, speciály a knihy vydavatelství Empresa Media a.s.">PŘEDPLATNÉ</a>
					</span>
					<span class="usermenu">
												<span id="loginSpan">Přihlášení</span> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=register">Registrace</a> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=sendpassword">Zapomenuté heslo</a> /
											<a href="/feed/rss" title="Kanál pro automatický příjem zpráv přes RSS">RSS</a>
					</span>
					<span class="clear"></span>
				</div>
			
				<div id="banner">
					<!-- Tag for Pctuning.tyden.cz_19983 - TT-Pctuning.tyden-CW-Leaderboard-745-200 placement -->
					<script data-adfscript="adx.adform.net/adx/?mid=428774&rnd=<random_number>"></script>				
				</div>
				
				<div style="position: absolute; right: 0px; z-index: 9999;" id="loginDiv">
							<div class="moduletable">
					

<form action="index.php" method="post" name="login" id="form-login" >
	Přihlaste se, prosím, pod svým uživatelským jménem a heslem z PCT fóra	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	                				
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="silent" value="true" />
	<input type="hidden" name="return" value="aHR0cHM6Ly9wY3R1bmluZy50eWRlbi5jei9tdWx0aW1lZGlhL2hyeS1hLXphYmF2YS80ODg5MS1zb3V0aC1wYXJrLXRoZS1mcmFjdHVyZWQtYnV0LXdob2xlLXZob2RuZS1wby0xMC12ZWNlcg==" />
    <input type="hidden" name="05752184a583e8b6646564286d0ee7fe" value="1" /></form>
		</div>
	
				</div> 
			</div>   
			
			<div id="nav">
			
					<div class="moduletable_menu">
					<ul class="menu"><li><a href="/hlavni-stranka"><span class="left-corner"><span>Hlavní stránka</span></span></a></li><li><a href="/hardware"><span class="left-corner"><span>Hardware</span></span></a><ul><li><a href="/hardware/26"><span class="left-corner"><span>Procesory, paměti</span></span></a></li><li><a href="/hardware/27"><span class="left-corner"><span>Základní desky</span></span></a></li><li><a href="/hardware/28"><span class="left-corner"><span>Grafické karty</span></span></a></li><li><a href="/hardware/30"><span class="left-corner"><span>Disky /CD /DVD /BR</span></span></a></li><li><a href="/hardware/31"><span class="left-corner"><span>Monitory, LCD panely</span></span></a></li><li><a href="/hardware/33"><span class="left-corner"><span>Multimedia, zvuk, TV</span></span></a></li><li><a href="/hardware/34"><span class="left-corner"><span>Klávesnice, myši, joy</span></span></a></li><li><a href="/hardware/35"><span class="left-corner"><span>Skříně, zdroje, chladiče</span></span></a></li><li><a href="/hardware/32"><span class="left-corner"><span>Sítě a Internet</span></span></a></li><li><a href="/hardware/48"><span class="left-corner"><span>PC sestavy</span></span></a></li><li><a href="/hardware/18"><span class="left-corner"><span>Notebooky, PDA</span></span></a></li></ul></li><li><a href="/software"><span class="left-corner"><span>Software</span></span></a><ul><li><a href="/software/20"><span class="left-corner"><span>Nastavení BIOSu</span></span></a></li><li><a href="/software/24"><span class="left-corner"><span>Ladění Windows</span></span></a></li><li><a href="/software/52"><span class="left-corner"><span>Ochrana počítače</span></span></a></li><li><a href="/software/53"><span class="left-corner"><span>Ochrana soukromí</span></span></a></li><li><a href="/software/54"><span class="left-corner"><span>Jak zkrotit Internet</span></span></a></li><li><a href="/software/25"><span class="left-corner"><span>Linux</span></span></a></li><li><a href="/software/50"><span class="left-corner"><span>Jak a kde co připojit?</span></span></a></li><li><a href="/software/49"><span class="left-corner"><span>Zálohování, záchrana dat</span></span></a></li></ul></li><li class="active"><a href="/multimedia"><span class="left-corner"><span>Multimédia</span></span></a><ul><li><a href="/multimedia/55"><span class="left-corner"><span>Kapesní přehrávače</span></span></a></li><li><a href="/multimedia/56"><span class="left-corner"><span>Stolní přehrávače</span></span></a></li><li><a href="/multimedia/57"><span class="left-corner"><span>PC v obýváku (HTPC)</span></span></a></li><li><a href="/multimedia/58"><span class="left-corner"><span>Digitální TV</span></span></a></li><li><a href="/multimedia/59"><span class="left-corner"><span>TV, projektory, plazmy</span></span></a></li><li class="active"><a href="/multimedia/14"><span class="left-corner"><span>Hry a zábava</span></span></a></li><li><a href="/multimedia/19"><span class="left-corner"><span>Flash a MP3</span></span></a></li><li><a href="/multimedia/38"><span class="left-corner"><span>PC Šťoural</span></span></a></li><li><a href="/multimedia/17"><span class="left-corner"><span>DD blog</span></span></a></li><li><a href="/multimedia/15"><span class="left-corner"><span>Zprávy IT</span></span></a></li><li><a href="/multimedia/51"><span class="left-corner"><span>Redakce a marketing</span></span></a></li></ul></li><li><a href="/navody"><span class="left-corner"><span>Návody</span></span></a><ul><li><a href="/navody/42"><span class="left-corner"><span>Základy: stavba PC</span></span></a></li><li><a href="/navody/44"><span class="left-corner"><span>Úpravy: přetaktování</span></span></a></li><li><a href="/navody/40"><span class="left-corner"><span>Úpravy: snížení hluku</span></span></a></li><li><a href="/navody/41"><span class="left-corner"><span>Úpravy: modding</span></span></a></li><li><a href="/navody/43"><span class="left-corner"><span>Cenový přehled</span></span></a></li></ul></li><li><a href="/inzerce"><span class="left-corner"><span>Inzerce</span></span></a></li><li><a href="/component/pctlongblock/"><span class="left-corner"><span>Novinky</span></span></a></li><li><a href="/component/pctlongblocktz/"><span class="left-corner"><span>Tiskové zprávy</span></span></a></li><li><a href="http://pctforum.tyden.cz"><span class="left-corner"><span>Fórum</span></span></a></li></ul>		</div>
	
			
				<div class="moduletable">
					<form method="post" action="/">
						<div class="search">
							<input type="text" onfocus="if(this.value=='hledat...') this.value='';"
								onblur="if(this.value=='') this.value='hledat...';" value="hledat..."
								size="30" class="inputbox" alt="Hledat" maxlength="30" id="mod_search_searchword" name="searchword" />
							<input type="submit" onclick="this.form.searchword.focus();" class="button" value="Hledat" />
						</div>
							<input type="hidden" value="search" name="task"/>
							<input type="hidden" value="com_search" name="option"/>
							
							
							<div id="extSearch">
							
								<input type="radio" name="searchphrase" value="all" checked="checked" /> Všechna slova<br />
								<input type="radio" name="searchphrase" value="any" /> Libovolná slova<br />
								<input type="radio" name="searchphrase" value="exact" /> Přesná fráze<br />
								
								<select name="ordering" id="ordering" class="inputbox">
									<option value="newest" >Novější nejdříve</option>
									<option value="oldest" >Nejstarší nejdříve</option>
									<option value="popular" >Nejpopulárnější</option>
									<option value="alpha" >Abecedně</option>
									<option value="category" >Sekce/Kategorie</option>
								</select>
								  
								<div class="closeDiv">
									<img src="/ikonky/tick.png" alt="Zavřít možnosti" />
								</div>
							</div>
							
					</form>
				</div>
			</div>    	    	     	
			<div id="main">
					<div id="logo" style="position:absolute; top:-112px; width:204px;">
								<div class="moduletable">
					<a href="/"><img height="76" border="0" width="204" src="https://pctuning.tyden.cz/templates/pctuning/images/logo_new.png" alt="pctuning.cz" /></a><br />		</div>
	
					</div>
				<span class="clear"></span>	
				
						<div class="moduletable">
					<span class="breadcrumbs pathway">
<a href="https://pctuning.tyden.cz/" class="pathway">Hlavní stránka</a> <img src="/templates/pctuning/images/arrow.png" alt=""  /> <a href="/multimedia" class="pathway">Multimédia</a> <img src="/templates/pctuning/images/arrow.png" alt=""  /> <a href="/multimedia/hry-a-zabava" class="pathway">Hry a zábava</a> <img src="/templates/pctuning/images/arrow.png" alt=""  /> South Park: The Fractured But Whole: vhodné po 10. večer</span>
		</div>
	        	
												<div id="content">
					

<table class="contentpaneopen">
<tr>
		<td class="Articlecontentheading" width="100%">
				<a href="/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" class="contentpagetitle">
			South Park: The Fractured But Whole: vhodné po 10. večer</a>
			</td>
	
	</tr>
	</table>
	
			
		
					



    
    

<table style="float:left" class="contentpaneopen">



<tr>
	<td valign="top">
		<span class="small">
			autor: <a href="/autori?autor=181907-Lucie Jiříková">Lucie Jiříková</a>
		</span>
	<span class="createdate">
		, publikováno 17.10.2017	</span>
</tr>
</table>


   <div class="share">
    <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" data-text="South Park: The Fractured But Whole: vhodné po 10. večer" data-count="horizontal" data-via="pctuningcz">Tweet</a>
	<iframe src="//www.facebook.com/plugins/like.php?href=https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:128px; height:21px;" allowTransparency="true"></iframe>
   </div>

    <span class="clear"></span>

    	<div id="chapters">
  		
	<table cellpadding="0" cellspacing="0" class="contenttoc">
	<tr>
		<th>Seznam kapitol</th>
	</tr>
	
	  			<tr>
	  				<td><span class="active">1. Číča se ztratila

	  				</span></td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer?start=2" class="toclink">2. Hloupí lidé města South Park
</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer?start=3" class="toclink">3. Příběh šourka Kundibála
</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer?start=4" class="toclink">4. Trapně krásná grafika
</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer?start=5" class="toclink">5. Závěrečné shrnutí, hodnocení hry
</a>
	  				</td>
	  			</tr>
	  			</table>  	</div>
   
  <div class="smallArticleIconArea">
      <img src="/ikony/48891_velka.img" alt="South Park: The Fractured But Whole: vhodné po 10. večer" width="383" height="255" />
  </div>

	<div id="article-text">
		<p class="perex">Chlapci ze South Parku mají na svědomí už druhou nekorektní hru. A je ještě zábavnější než předchozí díl. Skvělá volba pro milovníky drsného humoru a pro fanoušky seriálu nutnost! Varování: Všechny postavy a události v následujícím textu jsou vymyšlené. V recenzi padají sprostá slova, takže by ji nikdo neměl číst. 

<!--------- ZDE ZAČÍNÁ TEXT ČLÁNKU ------------>

      </p><hr id="perex-divider" />

<p>Cartmana přestala bavit hra, na kterou si společně
s&nbsp;dalšími chlapci hrál v&nbsp;<a href="https://pctuning.tyden.cz/multimedia/hry-a-zabava/29418-south-park-the-stick-of-truth-vynikajici-rpg-od-18-let" target="_blank">South Park: The Stick of Truth</a>, a tak zavelí
k&nbsp;obratu. Přímo uprostřed historické epické bitvy za sebou nechává ulici
plnou rytířů a svým strojem času se přenese do budoucnosti.</p>
<p align="center"><a  href="/ilustrace3/jirikovalucie/south-park-the-fractured-but-whole/south-park-fractured-but-whole-3.jpg" rel="gb_imageset[clanek]"><img alt="South Park: The Fractured But Whole: vhodné po 10. večer"  style="border: 0px solid ; width: 640px; height: 360px;" alt="" src="/ilustrace3/jirikovalucie/south-park-the-fractured-but-whole/south-park-fractured-but-whole-3x.jpg" /></a></p>


<p>Budoucnost Sout Parku ovšem není tak růžová, jak by se na
první pohled mohlo zdát. Kurvadrát. A tak se Cartman mění v&nbsp;superhrdinu
Coona (mývala) a na pomoc si přivolává skupinku pomocníků, do které brzy
patříte i vy – nové dítě (taktéž buthole – odtud tedy název). Vaším úkolem je
najít největšího zločince všech dob. Tenhle padouch unáší kočky a ty, jak se
brzy dozvídáte, nechybí pouze paní Cartmanové.</p>


<p style="margin-left: 2em"><i style="">Cartman: Mamí, ta
kočka je robertek. Liane Cartmanová: No tak v&nbsp;tom případě musí kočička
dneska spát s&nbsp;maminkou.</i></p>


<p>Na cestě za odhalením těžkého zločince se Cartmanova parta
pochopitelně zaplétá i do mnoha dalších úkolů. Konkrétně naše postava se musí
vypořádat s&nbsp;běžnými situacemi, jako je sezení u psychologa pana McPheeho,
áno, nebo večeře s&nbsp;rodiči, společně se pak vydáváte třeba do bordelu, nebo
na pomoc policii při zatýkání zločinců.</p>
<p align="center"><a  href="/ilustrace3/jirikovalucie/south-park-the-fractured-but-whole/south-park-fractured-but-whole-11.jpg" rel="gb_imageset[clanek]"><img alt="South Park: The Fractured But Whole: vhodné po 10. večer"  style="border: 0px solid ; width: 640px; height: 360px;" alt="" src="/ilustrace3/jirikovalucie/south-park-the-fractured-but-whole/south-park-fractured-but-whole-11x.jpg" /></a><br />
</p>


<p class="smlblue" style="text-align: center;">Souboj ve VIP salónku South Parkského bordelu.<br />
</p>
<p>Po vzoru South Parku se přitom partička hrdinů neustále
pohybuje na hranici fantazie a skutečného světa a často se nevědomky zaplétá do
mnohem vážnějších událostí, než chlapci sami chápou. Tím dochází
k&nbsp;naprosto absurdním střetům, kdy například Cartman sprostě nadává
zločinci s&nbsp;pistolí v&nbsp;domnění, že se jedná o neškodného prznitele
koček. </p>


<p>Příběhy a minipříběhy jsou bohaté a přesně po vzoru South
Parku často tak absurdní, že vám to nebere hlava. Většina z&nbsp;nich je pak
South Parku poplatná i v&nbsp;tom, že na první pohled zdánlivě tupá historka
paroduje závažnější událost. Ona už jen skutečnost, že obtížnost hry se promítá
do vaší barvy pleti, přičemž nejtěžší je hra za černochy, je toho důkazem.</p>
<p align="center"><a  href="/ilustrace3/jirikovalucie/south-park-the-fractured-but-whole/south-park-fractured-but-whole-2.jpg" rel="gb_imageset[clanek]"><img alt="South Park: The Fractured But Whole: vhodné po 10. večer"  style="border: 0px solid ; width: 640px; height: 360px;" alt="" src="/ilustrace3/jirikovalucie/south-park-the-fractured-but-whole/south-park-fractured-but-whole-2x.jpg" /></a></p>
<p class="smlblue" style="text-align: center;">Logika podle Cartmana - Černí to mají těžší v životě i ve hře. <br />
 </p>


<br /><div class="pagenavbar"><div class="article-nav-links"><span class="prev"></span><span class="next"><a href="/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer?start=2">Další</a></span></div></div><br />	</div>  



</table>


<span class="article_separator">&nbsp;</span>

	<div id="modra-lista">
		Komentáře naleznete na konci poslední kapitoly.
	</div>


    <div id="dalsi-clanky"><h4>Další články v kategorii</h4><ul><li><a href="/jak-blizko-je-opravdova-umela-inteligence">Jak blízko je opravdová umělá inteligence?</a></li><li><a href="/cesta-do-herni-historie-svystavou-game-on">Cesta do herní historie s výstavou Game on</a></li><li><a href="/kam-miri-smartphony-aneb-kdyz-uz-telefon-neni-na-volani">Kam míří smartphony aneb když už telefon není na volání</a></li><li><a href="/atari-miri-do-domacnosti-aneb-jak-se-zrodil-domaci-pong">Atari míří do domácností aneb jak se zrodil domácí Pong</a></li><li><a href="/sezona-plna-hernich-trhaku-co-budeme-hrat-na-pc-na-podzim">Sezóna plná herních trháků: Co budeme hrát na PC na podzim</a></li></ul></div>
<span class="content_rating"><strong>0 čtenářů</strong> navrhlo autorovi prémii: <strong>0Kč</strong></span>
<form method="post" action="https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="5" /><input class="button" type="submit" name="submit_vote" value="Přidat autorovi 0.50 Kč k prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="48891" /><input type="hidden" name="url" value="https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" /></span></form><form method="post" action="https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="-3" /><input class="button" type="submit" name="submit_vote" value="Odebrat autorovi 0.30 Kč z prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="48891" /><input type="hidden" name="url" value="https://pctuning.tyden.cz/multimedia/hry-a-zabava/48891-south-park-the-fractured-but-whole-vhodne-po-10-vecer" /></span></form>

<img src="/hitsCounter.php?Itemid=91&option=com_content&id=48891:south-park-the-fractured-but-whole-vhodne-po-10-vecer&view=article&layout=default" width="0" height="0" />

				</div>
			</div>
			<div id="right">
				<div id="banner2">
					<!-- Tag for Pctuning.tyden.cz_19983 - TT-Pctuning.tyden-CW-Square-300-600 placement -->
					<script data-adfscript="adx.adform.net/adx/?mid=428775&rnd=<random_number>"></script>			
				</div>
						<div class="moduletable">
					<h3>Novinky</h3>
										<div class="newska-nudle newska-0">
						<img src="https://pctuning.tyden.cz/images/stories/Novinkari/koci/zari2017/ionic.jpg"  width="56"   alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48877">V Česku se začaly prodávat smartwatch Fitbit Ionic</a>
							</span>
							Přední světový výrobce wearables, společnost Fitbit, dnes zahájila prodej svých prvních chytrých hodinek Fitbit Ionic na tuzemském trhu za ...	
																<p><a href="/v-cesku-se-zacaly-prodavat-smartwatch-fitbit-ionic#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-1">
						<img src="https://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Asus_ROG.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48881">Představeny byly základní desky Asus ROG Maximus X a Strix Z370</a>
							</span>
							Tchajwanský představil dvě řady základních desek pod značkou Republic of Gamers (ROG), které podporují nejnovější procesory Intel Core osmé generace ...	
																<p><a href="/predstaveny-byly-zakladni-desky-asus-rog-maximus-x-a-strix-z370#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-2">
						<img src="https://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Sony.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48887">Xperie XZ1 a XZ1 Compact dostávají aktualiaci Androidu 8.0</a>
							</span>
							Na veletrhu IFA v Berlíně se japonská značka Sony pochlubila dvojicí špičkově vybavených smartphonů. Jmenují se Xperia XZ1 a XZ1 Compact. Chlubí se ...	
																<p><a href="/xperie-xz1-a-xz1-compact-dostavaji-aktualiaci-androidu-8-0#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-3">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48889">Huawei Mate 10 Lite dorazí do ČR zkraje listopadu</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-4">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48837">Špičkový herní notebook Acer Predator Helios 300 míří do prodeje</a>
							</span>
								
															(<a href="/spickovy-herni-notebook-acer-predator-helios-300-miri-do-prodeje#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-5">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48879">Qualcomm chce zakázat prodej iPhonů v Číně</a>
							</span>
								
															(<a href="/qualcomm-chce-zakazat-prodej-iphonu-v-cine#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48873">Dell vybavil další své notebooky procesory Intel 8. generace a grafikami Nvidia</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-7">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48875">Krypton 800 přichází s cenou lehce nad tisícovku a až 10 200 dpi</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-8">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48871">Takty připravované Asus ROG Strix RX Vega 64 odhaleny</a>
							</span>
								
															(<a href="/takty-pripravovane-asus-rog-strix-rx-vega-64-odhaleny#CommentMenu">55</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-9">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48865">Nokia 9 se objevuje v novém videu</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-10">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48861">iPhonu X bude nedostatek, tvrdí analytici</a>
							</span>
								
															(<a href="/iphonu-x-bude-nedostatek-tvrdi-analytici#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-11">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48867">Shield Tablet a Tablet K1 nedostanou Android 8.0</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
								<span class="next-news">
					<a href="/novinky#48863">další novinky</a>
				</span>
					</div>
			<div class="moduletable_tyden">
					<h3>Zprávy</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_tyden">
		<tr>
		<td>
			<ul class="newsfeed_tyden"  >
							<li>
									<a href="https://www.tyden.cz/rubriky/zahranici/amerika/trump-kuba-je-odpovedna-za-zahadne-utoky-na-diplomaty_450594.html" target="_blank">
					Trump: Kuba je odpovědná za záhadné útoky na diplomaty</a>
								</li>
								<li>
									<a href="https://www.tyden.cz/rubriky/zahranici/evropa/v-rakousku-se-menily-vysledky-protiimigracni-fpo-skoncila-az-treti_450584.html" target="_blank">
					V Rakousku se měnily výsledky. Protiimigrační FPÖ skončila až třetí</a>
								</li>
								<li>
									<a href="https://www.tyden.cz/rubriky/zahranici/evropa/vyuka-arabstiny-vytvarime-z-deti-teroristy_450524.html" target="_blank">
					Výuka arabštiny: Vytváříme z dětí teroristy</a>
								</li>
								<li>
									<a href="https://www.tyden.cz/rubriky/domaci/klicky-pojistoven-na-co-si-dat-dobry-pozor_450346.html" target="_blank">
					Kličky pojišťoven: na co si dát dobrý pozor</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_sva">
					<h3>Svět Aplikací</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_sva">
		<tr>
		<td>
			<ul class="newsfeed_sva"  >
							<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/cuT0JHLnC5k/" target="_blank">
					iPhonu X nebude dostatek, kvůli výrobním problémům</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/tg4PVc_hlCk/" target="_blank">
					Qualcomm žaluje Apple za porušování patentů na technologie</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/umMvkEthet0/" target="_blank">
					Zahrajte si zdarma taktickou akci Ghost Recon: Wildlands</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/slcRP07A2w8/" target="_blank">
					Šéf Samsungu nečakaně oznámil rezignaci, chce dát šanci mladším</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/LVHngQ6hVzw/" target="_blank">
					Archos Diamond Omega oficiálně: Snapdragon 835, 8 GB RAM a dva duální fotoaparáty</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<h3>Selfpromo</h3>
					<div style="width:309px; height:295px; position:relative;left: -6px; background: url(/ilustrace3/system/reklama-bg-vertical_white.png) 100% 0% no-repeat scroll transparent;"><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/21"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Anketa</h3>
									<div id="anketa">
					<span class="title">Na jakou z her chystaných na říjen a listopad ( http://bit.ly/2wvVwWM ) se těšíte nejvíc?</span>
					<ul>
													<li class="mostread">
									<a href="/hlasuj.php?answerid=2871&amp;pollid=253">
										Wolfenstein II: The New Colossus<br />
										<span class="col_start"></span>
										<span class="col" style="width:74.0625px;"></span>
										<span class="col_end"></span>
										<span class="percentil">37%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2865&amp;pollid=253">
										Age of Empires: Definitive Edition<br />
										<span class="col_start"></span>
										<span class="col" style="width:43.4375px;"></span>
										<span class="col_end"></span>
										<span class="percentil">21.7%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2869&amp;pollid=253">
										Assassin´s Creed Origins<br />
										<span class="col_start"></span>
										<span class="col" style="width:15px;"></span>
										<span class="col_end"></span>
										<span class="percentil">7.5%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2873&amp;pollid=253">
										Call of Duty: WWII<br />
										<span class="col_start"></span>
										<span class="col" style="width:14.0625px;"></span>
										<span class="col_end"></span>
										<span class="percentil">7%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2859&amp;pollid=253">
										Middle-earth: Shadow of War<br />
										<span class="col_start"></span>
										<span class="col" style="width:10.625px;"></span>
										<span class="col_end"></span>
										<span class="percentil">5.3%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2863&amp;pollid=253">
										Southpark: The Fractured But Whole<br />
										<span class="col_start"></span>
										<span class="col" style="width:9.0625px;"></span>
										<span class="col_end"></span>
										<span class="percentil">4.5%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2879&amp;pollid=253">
										na jinou<br />
										<span class="col_start"></span>
										<span class="col" style="width:8.28125px;"></span>
										<span class="col_end"></span>
										<span class="percentil">4.1%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2861&amp;pollid=253">
										The Evil Within 2<br />
										<span class="col_start"></span>
										<span class="col" style="width:5.9375px;"></span>
										<span class="col_end"></span>
										<span class="percentil">3%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2877&amp;pollid=253">
										Star Wars: Battlefront II<br />
										<span class="col_start"></span>
										<span class="col" style="width:5.625px;"></span>
										<span class="col_end"></span>
										<span class="percentil">2.8%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2875&amp;pollid=253">
										Need for Speed: Payback<br />
										<span class="col_start"></span>
										<span class="col" style="width:5.46875px;"></span>
										<span class="col_end"></span>
										<span class="percentil">2.7%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2867&amp;pollid=253">
										Destiny 2<br />
										<span class="col_start"></span>
										<span class="col" style="width:4.53125px;"></span>
										<span class="col_end"></span>
										<span class="percentil">2.3%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2857&amp;pollid=253">
										Forza Motorsport 7<br />
										<span class="col_start"></span>
										<span class="col" style="width:3.90625px;"></span>
										<span class="col_end"></span>
										<span class="percentil">2%</span>
									</a>
								</li>
												</ul>
					<span class="other"><a href="/component/poll/253">další ankety</a></span>
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;
					<span class="sum">Hlasovalo: 1280</span>
				</div>
						</div>
			<div class="moduletable">
					<h3>Nejčtenější</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/hardware/procesory-pameti/48751-core-i5-8600k-s-taktem-4-3-ghz-coffee-lake-v-testu" class="mostread">
			Core i5-8600K s taktem 4,3 GHz (Coffee Lake) v testu <span>(60554)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48673-sezona-plna-hernich-trhaku-co-budeme-hrat-na-pc-na-podzim" class="mostread">
			Sezóna plná herních trháků: Co budeme hrát na PC na podzim <span>(42360)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/procesory-pameti/48725-test-levnych-cpu-celeron-pentium-core-i3-a-athlon-x4" class="mostread">
			Test levných CPU: Celeron, Pentium, Core i3 a Athlon X4  <span>(39130)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48767-kam-miri-smartphony-aneb-kdyz-uz-telefon-neni-na-volani" class="mostread">
			Kam míří smartphony aneb když už telefon není na volání <span>(30706)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48649-google-vs-microsoft-vs-amazon-vs-apple-vraci-se-hra-trustu" class="mostread">
			Google vs. Microsoft vs. Amazon vs. Apple: Vrací se hra trustů? <span>(28524)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/procesory-pameti/48781-intel-core-i9-7920x-dvanact-jader-skylake-x-v-testu" class="mostread">
			Intel Core i9-7920X: Dvanáct jader Skylake-X v testu <span>(27389)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48597-project-cars-2-velka-ocekavani-radost-a-zmar" class="mostread">
			Project Cars 2: velká očekávání, radost a zmar <span>(22794)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48849-jak-blizko-je-opravdova-umela-inteligence" class="mostread">
			Jak blízko je opravdová umělá inteligence? <span>(22378)</span></a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Tiskovky</h3>
										<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48735">Vzniklo datacentrum pro globální cloud:  jeden z největších komplexů datacenter v EU otevírá vlastník FORPSI</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48655">Registrace .SK domény nyní bez omezení a až na 10 let; SK.NIC spustil o víkendu nový systém i pravidla registrace</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48643">Dial Telecom: Kam zabydlet firemní data, když už přerostou přes hlavu?</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48225">MPLS VPN pro bezpečné propojení poboček firmy </a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48143">MIO přichází s chytrými hodinkami MiVia Run 350</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48141">Dial Telecom implementoval technologii BGP FlowSpec proti bezpečnostním hrozbám</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48139">FORPSI Cloud Backup umožňuje vytvářet a konfigurovat automatické zálohy dle vlastních pravidel</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47725">Fiber Services ovládla telekomunikační olympiádu</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
						</div>
			<div class="moduletable">
					<h3>Facebook</h3>
					<div class="fb-page" data-href="https://www.facebook.com/pctuning.cz" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pctuning.cz"><a href="https://www.facebook.com/pctuning.cz">PCTuning.cz</a></blockquote></div></div>		</div>
			<div class="moduletable">
					<h3>PR Články</h3>
					<div id="hypertext1">
    <div id="adf-pr-article1" class="box reklama-pr" style="display:none">
        <div class="foto">
            <div>
                <img id="adf-pr-image1" src="/" width="100%" border="0" style>
            </div>
        </div>
        <div class="text">
            <a class="item-ad">
                <h2 id="adf-pr-title1"></h2>
            </a>
            <p>
                <a id="adf-pr-description1"></a>
            </p>
        </div>
    </div>
    <hr class="clear" />
</div>
<div id="hypertext2">
    <div id="adf-pr-article2" class="box reklama-pr" style="display:none">
        <div class="foto">
            <div>
                <img id="adf-pr-image2" src="/" width="100%" border="0" style>
            </div>
        </div>
        <div class="text">
            <a class="item-ad">
                <h2 id="adf-pr-title2"></h2>
            </a>
            <p>
                <a id="adf-pr-description2"></a>
            </p>
        </div>
    </div>
    <hr class="clear" />
</div>
<style type="text/css">
.reklama-pr .foto {
    float: left;
    margin: 5px 5px 0 0;
    width: 56px;
}
.reklama-pr .text {
    float: left;
    width: 220px;
}
.reklama-pr .text h2 {
    font-size: 12px;
    margin: 0;
    padding: 0;
}
.reklama-pr .text p {
    margin: 2px 0 0;
}
.reklama-pr .text a {
    font-weight: normal;
	cursor: pointer;
}
</style>		</div>
	
			</div>
						<span style="display: block; height: 0px; clear: both;">
			</span>
			<div id="reklam">  
				<!-- Tag for Pctuning.tyden.cz_19983 - TT-Pctuning.tyden-CW-Skyscraper-120-600 placement -->
				<script data-adfscript="adx.adform.net/adx/?mid=428776&rnd=<random_number>"></script>			
			</div>
			
		</div>
		<div id="copyright">
			<p>&copy; 2009 - 2017 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce serveru PCTuning.cz je zakázáno. Kompletní pravidla pro využívání obsahu <a href="https://pctuning.tyden.cz/doc/pravidla_pouzivani_obsahu_empresa.pdf">najdete ZDE</a>. Redakci můžete kontaktovat na emailové adrese internet(at)pctuning.cz, Publikace: ISSN 1214-0201.<br>Podmínky inzerce na serveru <a href="http://pctuning.tyden.cz/inzerce">najdete ZDE</a>.</p>
		</div>
			
		<span style="display: block; height: 0px; clear: both;"></span>

	<!-- Google Analytics nové -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4651115-1', 'auto');
	  ga('send', 'pageview');

	</script>	
	
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	<!-- Behaviorální měření IM -->
	<script type="text/javascript">_satellite.pageBottom();</script>
	
	<!-- Souhlas s cookies -->
	<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
if (jQuery.cookie("eucookies") != "1") {
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
}else { jQuery(".eu-cookies").hide(); }
});
//]]>
</script>
	
	</body>
</html>