

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		  <base href="http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="reDefined, fractal, define s, odhlučnění, vodní, chlazení, Z170, Gigabyte, Extreme Gaming, GTX 1070, G1, be quiet!, dark power pro, silent wings 3, Adata SP550, XPG" />
  <meta name="title" content="Projekt reDefined: dokonale odhlučněný počítač " />
  <meta name="author" content="Pavel Urbánek" />
  <meta name="description" content="Kombinace výkonného hardwaru v tichém systému je snem mnoha lidí. Způsobů, jak toho docílit je více, ale vždy jde o kompromisy. Projekt reDefined si klade za cíl najít řešení bez komprmisů. V prvním díle se podíváme na motivy za tímto projektem, na stavbu dřevěné kostry skříně, výrobu hliníkových krytů i volbu platformy systému." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Projekt reDefined: dokonale odhlučněný počítač </title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=1000">
		<meta name="verify-v1" content="MkOtCyMza3x5iRwiBnSGmc//tJBLZEB2UiRQiIUO1t8=" />
				
		<meta property="fb:page_id" content="110564982663" />
		<meta property="fb:admins" content="754233055"/>
		<meta property="fb:app_id" content="130817133629598"/>
		
		<link rel="stylesheet" href="/templates/pctuning/css/template.css" type="text/css" />
		<link href="/templates/pctuning/css/moomenu.css" rel="stylesheet" type="text/css" />

		<script src="/templates/pctuning/js/jquery_old.js" type="text/javascript"></script>
		<link href="/templates/pctuning/pretty/css/prettyPhoto.css" rel="stylesheet" type="text/css" />
		<script type="text/javascript" src="/templates/pctuning/pretty/js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/templates/pctuning/js/effects.js"> </script>
		<!-- Behaviorální měření IM -->
		<!--  <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script> -->
		
		<!-- Souhlas s cookies -->
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		
		<link rel="alternate" type="application/rss+xml" href="/index.php?option=com_ninjarsssyndicator&feed_id=3&format=raw" title="PCTuning.cz" />   
		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience / tyden.cz / HP_pctuning -->
		
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.RdLcKtfUB1YQDv1N000T6cT7MSsASwJheiE8Vs1Ph7.s7';

		// řádky níže by neměly být editovány
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
			
	</head>
	<body>	
		<!-- Facebook embed code start-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4&appId=130817133629598";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook embed code end-->

		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Videobanner(1) / Videobanner(5)-->
			<!-- HowTo: Place this code into the html page where the ad should appear. -->
			<div id='bmone2n-19983.1.1.5'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/5/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/5/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
			</div>			
		
		<div id="container">			
		<div id="header">
			
				<div id="prouzek">
					<span class="propagace">
						<a href="/" title="PCTUNING - vše o počítačovém hardware"><span class="here">PC TUNING</span></a> /
						<a href="http://tyden.cz" title="Týden.cz - Aktuální zpravodajství v souvislostech">TÝDEN</a> /
						<a href="http://www.barrandov.tv" title="TV Barrandov">TV BARRANDOV</a> /
						<a href="http://instinkt-online.cz" title="INSTINKT - váš šestý smysl">INSTINKT</a> /
						<a href="http://sedmicka.tyden.cz" title="SEDMIČKA - lehké počtení na celý týden">SEDMIČKA</a> /
						<a href="http://marketingsales.tyden.cz" title="MARKETINGSALES - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> /
						<a href="http://mediamania.tyden.cz" title="MEDIAMANIA - svět médií na dlani">MEDIAMANIA</a> /
						<a href="http://svetaplikaci.tyden.cz" title="Svět aplikací - vše o hrách a aplikacích pro chytré telefony">SVĚT APLIKACÍ</a> /
						<a href="http://shop.tyden.cz" title="Shop - předplatné, speciály a knihy vydavatelství Empresa Media a.s.">SHOP</a>
					</span>
					<span class="usermenu">
												<span id="loginSpan">Přihlášení</span> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=register">Registrace</a> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=sendpassword">Zapomenuté heslo</a> /
											<a href="/feed/rss" title="Kanál pro automatický příjem zpráv přes RSS">RSS</a>
					</span>
					<span class="clear"></span>
				</div>
			
				<div id="banner">
					<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Leaderboard(1) / Leaderboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-19983.1.1.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/1/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
					</div>					
				</div>
				
				<div style="position: absolute; right: 0px; z-index: 9999;" id="loginDiv">
							<div class="moduletable">
					

<form action="http://pctuning.tyden.cz/index.php" method="post" name="login" id="form-login" >
	Přihlaste se, prosím, pod svým uživatelským jménem a heslem z PCT fóra	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	                				
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="silent" value="true" />
	<input type="hidden" name="return" value="aHR0cDovL3BjdHVuaW5nLnR5ZGVuLmN6L25hdm9keS91cHJhdnktbW9kZGluZy80Njg3MS1wcm9qZWt0LXJlZGVmaW5lZC1kb2tvbmFsZS1vZGhsdWNuZW55LXBvY2l0YWM=" />
    <input type="hidden" name="39992b11ea0e34b414ad3cab3268a3d2" value="1" /></form>
		</div>
	
				</div> 
			</div>   
			
			<div id="nav">
			
					<div class="moduletable_menu">
					<ul class="menu"><li><a href="/hlavni-stranka"><span class="left-corner"><span>Hlavní stránka</span></span></a></li><li><a href="/hardware"><span class="left-corner"><span>Hardware</span></span></a><ul><li><a href="/hardware/26"><span class="left-corner"><span>Procesory, paměti</span></span></a></li><li><a href="/hardware/27"><span class="left-corner"><span>Základní desky</span></span></a></li><li><a href="/hardware/28"><span class="left-corner"><span>Grafické karty</span></span></a></li><li><a href="/hardware/30"><span class="left-corner"><span>Disky /CD /DVD /BR</span></span></a></li><li><a href="/hardware/31"><span class="left-corner"><span>Monitory, LCD panely</span></span></a></li><li><a href="/hardware/33"><span class="left-corner"><span>Multimedia, zvuk, TV</span></span></a></li><li><a href="/hardware/34"><span class="left-corner"><span>Klávesnice, myši, joy</span></span></a></li><li><a href="/hardware/35"><span class="left-corner"><span>Skříně, zdroje, chladiče</span></span></a></li><li><a href="/hardware/32"><span class="left-corner"><span>Sítě a Internet</span></span></a></li><li><a href="/hardware/48"><span class="left-corner"><span>PC sestavy</span></span></a></li><li><a href="/hardware/18"><span class="left-corner"><span>Notebooky, PDA</span></span></a></li></ul></li><li><a href="/software"><span class="left-corner"><span>Software</span></span></a><ul><li><a href="/software/20"><span class="left-corner"><span>Nastavení BIOSu</span></span></a></li><li><a href="/software/24"><span class="left-corner"><span>Ladění Windows</span></span></a></li><li><a href="/software/52"><span class="left-corner"><span>Ochrana počítače</span></span></a></li><li><a href="/software/53"><span class="left-corner"><span>Ochrana soukromí</span></span></a></li><li><a href="/software/54"><span class="left-corner"><span>Jak zkrotit Internet</span></span></a></li><li><a href="/software/25"><span class="left-corner"><span>Linux</span></span></a></li><li><a href="/software/50"><span class="left-corner"><span>Jak a kde co připojit?</span></span></a></li><li><a href="/software/49"><span class="left-corner"><span>Zálohování, záchrana dat</span></span></a></li></ul></li><li><a href="/multimedia"><span class="left-corner"><span>Multimédia</span></span></a><ul><li><a href="/multimedia/55"><span class="left-corner"><span>Kapesní přehrávače</span></span></a></li><li><a href="/multimedia/56"><span class="left-corner"><span>Stolní přehrávače</span></span></a></li><li><a href="/multimedia/57"><span class="left-corner"><span>PC v obýváku (HTPC)</span></span></a></li><li><a href="/multimedia/58"><span class="left-corner"><span>Digitální TV</span></span></a></li><li><a href="/multimedia/59"><span class="left-corner"><span>TV, projektory, plazmy</span></span></a></li><li><a href="/multimedia/14"><span class="left-corner"><span>Hry a zábava</span></span></a></li><li><a href="/multimedia/19"><span class="left-corner"><span>Flash a MP3</span></span></a></li><li><a href="/multimedia/38"><span class="left-corner"><span>PC Šťoural</span></span></a></li><li><a href="/multimedia/17"><span class="left-corner"><span>DD blog</span></span></a></li><li><a href="/multimedia/15"><span class="left-corner"><span>Zprávy IT</span></span></a></li><li><a href="/multimedia/51"><span class="left-corner"><span>Redakce a marketing</span></span></a></li></ul></li><li class="active"><a href="/navody"><span class="left-corner"><span>Návody</span></span></a><ul><li><a href="/navody/42"><span class="left-corner"><span>Základy: stavba PC</span></span></a></li><li><a href="/navody/44"><span class="left-corner"><span>Úpravy: přetaktování</span></span></a></li><li><a href="/navody/40"><span class="left-corner"><span>Úpravy: snížení hluku</span></span></a></li><li class="active"><a href="/navody/41"><span class="left-corner"><span>Úpravy: modding</span></span></a></li><li><a href="/navody/43"><span class="left-corner"><span>Cenový přehled</span></span></a></li></ul></li><li><a href="/inzerce"><span class="left-corner"><span>Inzerce</span></span></a></li><li><a href="http://pctuning.tyden.cz/novinky"><span class="left-corner"><span>Novinky</span></span></a></li><li><a href="http://pctuning.tyden.cz/tiskovky"><span class="left-corner"><span>Tiskové zprávy</span></span></a></li><li><a href="http://pctforum.tyden.cz"><span class="left-corner"><span>Fórum</span></span></a></li></ul>		</div>
	
			
				<div class="moduletable">
					<form method="post" action="/">
						<div class="search">
							<input type="text" onfocus="if(this.value=='hledat...') this.value='';"
								onblur="if(this.value=='') this.value='hledat...';" value="hledat..."
								size="30" class="inputbox" alt="Hledat" maxlength="30" id="mod_search_searchword" name="searchword" />
							<input type="submit" onclick="this.form.searchword.focus();" class="button" value="Hledat" />
						</div>
							<input type="hidden" value="search" name="task"/>
							<input type="hidden" value="com_search" name="option"/>
							
							
							<div id="extSearch">
							
								<input type="radio" name="searchphrase" value="all" checked="checked" /> Všechna slova<br />
								<input type="radio" name="searchphrase" value="any" /> Libovolná slova<br />
								<input type="radio" name="searchphrase" value="exact" /> Přesná fráze<br />
								
								<select name="ordering" id="ordering" class="inputbox">
									<option value="newest" >Novější nejdříve</option>
									<option value="oldest" >Nejstarší nejdříve</option>
									<option value="popular" >Nejpopulárnější</option>
									<option value="alpha" >Abecedně</option>
									<option value="category" >Sekce/Kategorie</option>
								</select>
								  
								<div class="closeDiv">
									<img src="/ikonky/tick.png" alt="Zavřít možnosti" />
								</div>
							</div>
							
					</form>
				</div>
			</div>    	    	     	
			<div id="main">
					<div id="logo" style="position:absolute; top:-112px; width:204px;">
								<div class="moduletable">
					<a href="/"><img height="76" border="0" width="204" src="http://pctuning.tyden.cz/templates/pctuning/images/logo_new.png" alt="pctuning.cz" /></a><br />		</div>
	
					</div>
				<span class="clear"></span>	
				
						<div class="moduletable">
					<span class="breadcrumbs pathway">
<a href="http://pctuning.tyden.cz/" class="pathway">Hlavní stránka</a> <img src="/templates/pctuning/images/arrow.png" alt=""  /> <a href="/navody" class="pathway">Návody</a> <img src="/templates/pctuning/images/arrow.png" alt=""  /> <a href="/navody/upravy-modding" class="pathway">Úpravy: modding</a> <img src="/templates/pctuning/images/arrow.png" alt=""  /> Projekt reDefined: dokonale odhlučněný počítač </span>
		</div>
	        	
												<div id="content">
					

<table class="contentpaneopen">
<tr>
		<td class="Articlecontentheading" width="100%">
				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" class="contentpagetitle">
			Projekt reDefined: dokonale odhlučněný počítač </a>
			</td>
	
	</tr>
	</table>
	
			
		
					



    
    

<table style="float:left" class="contentpaneopen">



<tr>
	<td valign="top">
		<span class="small">
			autor: <a href="/autori?autor=152986-Pavel Urbánek">Pavel Urbánek</a>
		</span>
	<span class="createdate">
		, publikováno 31.5.2017	</span>
</tr>
</table>


   <div class="share">
    <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" data-text="Projekt reDefined: dokonale odhlučněný počítač " data-count="horizontal" data-via="pctuningcz">Tweet</a>
	<g:plusone size="medium"></g:plusone>
		<iframe src="//www.facebook.com/plugins/like.php?href=http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:128px; height:21px;" allowTransparency="true"></iframe>
   </div>

    <span class="clear"></span>

    	<div id="chapters">
  		
	<table cellpadding="0" cellspacing="0" class="contenttoc">
	<tr>
		<th>Seznam kapitol</th>
	</tr>
	
	  			<tr>
	  				<td><span class="active">1. Úvod
	  				</span></td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=2" class="toclink">2. Základ skříně, aneb z čeho budeme vycházet</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=3" class="toclink">3. Výkonný a bezhlučný &ndash; je taková kombinace reálná?</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=4" class="toclink">4. Dřevo: prémiový, ale náročný materiál</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=5" class="toclink">5. Kostra skříně z masivu &ndash; výzva, která rozhodne o úspěchu</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=6" class="toclink">6. Hliníkové díly a jejich přesná ruční výroba</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=7" class="toclink">7. Instalace krytů bez použití nástrojů - vše na magnetech</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=8" class="toclink">8. Testovací složení skříně</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=9" class="toclink">9. Povrchové úpravy: čištění, broušení a lakování</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=10" class="toclink">10. Platforma, deska a procesor</a>
	  				</td>
	  			</tr>
	  			
	  			<tr>
	  				<td>
	  				<a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=11" class="toclink">11. Na co se podíváme příště?</a>
	  				</td>
	  			</tr>
	  			</table>  	</div>
   
  <div class="smallArticleIconArea">
      <img src="/ikony/46871_velka.img" alt="Projekt reDefined: dokonale odhlučněný počítač " width="383" height="255" />
  </div>

	<div id="article-text">
		<p class="perex">Kombinace výkonného hardwaru v tichém systému je snem mnoha lidí. Způsobů, jak toho docílit je více, ale vždy jde o kompromisy. Projekt reDefined si klade za cíl najít řešení bez kompromisů. V úvodním článku se podíváme na motivy za tímto projektem, na stavbu dřevěné kostry skříně, výrobu hliníkových krytů i volbu platformy systému.</p><hr id="perex-divider" /> <p>Stavby nebo úpravy počítačových skříní nejsou žádnou novinkou. Na PCTuningu se jim věnuje řadu let hned několik autorů, a ve srovnání se světem je to stejně jen kapka v moři. Rozhodně nejde o okrajovou záležitost, protože řada inovací, které jsme mohli v minulosti vidět  výhradně v modderských projektech, je nyní dostupná v komerčních řešeních.</p> <p>Otázkou ale zůstává, proč upravovat nebo stavět vlastní skříň. Odpovědí existuje celá řada, nejčastěji se ale lidé věnují casemoddingu pro výsledný vzhled, poměrně často také pro nějakou speciální funkci či vychytávku, která chybí v jejich současné skříni. Mezi další důvody, které se tak často nezmiňují, patří i finanční stránka věci. Řada modderů jde za výrobci hardwaru a nechá se (své projekty) sponzorovat, případně výrobci přímo oslovují špičkové moddery. Nakonec nesmíme opomenout asi ten nejdůležitější aspekt tunění skříně i celého počítače: lidi to prostě baví!</p> <p align="center"><img alt="Projekt reDefined: dokonale odhlučněný počítač "  src="/ilustrace3/urbanek/redefined/batchP/procJpg640x640/ABC_0955.jpg" width="640" height="424" alt="" /></p> <p>Nyní ale už konkrétně. Projekt reDefined se snaží realizovat vizi velmi tichého a přitom výkonného stroje. Pojmy jako &bdquo;velmi tichý&ldquo; nebo &bdquo;výkonný&ldquo; jsou relativní a každý si pod nimi představí něco jiného. V požadavcích budeme tedy přesnější, ale detaily až v dalších kapitolách &ndash; každopádně pasivní ani běžný vodou chlazený systém nám nestačí!</p> <p align="center"><img alt="Projekt reDefined: dokonale odhlučněný počítač "  src="/ilustrace3/urbanek/redefined/batchP/procJpg640x640/ABC_0981.jpg" alt="" width="640" height="324" /></p> <p>Ještě zpět k úvodním odstavcům. Projekt reDefined se snaží primárně o funkčnost řešení, která není kompromitována designem, nicméně ten vzhled je také důležitý a jde v těsném závěsu za funkcí. Priority jsou tedy jasné.</p> <p>Nakonec je důležité zmínit i to, že pokud by existovala skříň takových parametrů, které by splnily většinu z hlavních požadavků, tak by k realizaci tohoto projektu pravděpodobně nedošlo. Platí totiž jedna věc, kterou si asi mnoho lidí neuvědomuje. Skříně s rozsáhlými vlastními úpravami nebo dokonce ty postavené na zelené louce prostě nedosahují takové úrovně praktičnosti a univerzálnosti jako kvalitní skříně renomovaných výrobců. O tom ale také dále!</p> <p align="center"><img alt="Projekt reDefined: dokonale odhlučněný počítač "  src="/ilustrace3/urbanek/redefined/batchP/procJpg640x640/ABC_0753.jpg" width="640" height="424" alt="" /></p> <p>Ještě  krátce k organizaci článků. Ano, bude jich více &ndash; a to hned tři. Má to několik důvodů. Během stavby skříně jsem se snažil udělat co nejvíce fotek, které by současně byly zajímavé nebo užitečné. Z toho důvodu budou některé kapitoly &ndash; zejména pak ty zabývající se právě konstrukcí case &ndash; obsahovat hodně fotek. Podobně jsem se snažil nafotit i použitý hardware, protože na ten se vždy dobře kouká. Na druhou stranu jsem zahrnul i kapitoly, které vysvětlují principy a vlastnosti použité v projektu reDefined a tam zase převažuje text nad fotodokumentací. Výsledkem je tak kopec snad zajímavého obsahu, který vám budeme servírovat ve stravitelných dávkách &ndash; aneb už žádné 20kapitolové eseje, jak jsem udělal s UDeskem <a href="http://pctuning.tyden.cz/navody/upravy-modding/29821-projekt-udesk-tiche-pc-zabudovane-do-stolu-dokonceni">[1. část]</a>, <a href="http://pctuning.tyden.cz/navody/upravy-modding/29821-projekt-udesk-tiche-pc-zabudovane-do-stolu-dokonceni">[2. část]</a>.</p> <br /><div class="pagenavbar"><div class="article-nav-links"><span class="prev"></span><span class="next"><a href="/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac?start=2">Další</a></span></div></div><br />	</div>  



</table>


<span class="article_separator">&nbsp;</span>

	<div id="modra-lista">
		Komentáře naleznete na konci poslední kapitoly.
	</div>


    <div id="dalsi-clanky"><h4>Další články v kategorii</h4><ul><li><a href="/projekt-vf8-stavba-skrine-pro-vykonny-pocitac-po-svem">Projekt VF8: Stavba skříně pro výkonný počítač po svém </a></li><li><a href="/boost-my-pc-6-strix-preciznost-sovy">Boost My PC 6 Strix: preciznost sovy</a></li><li><a href="/projekt-v-3-custom-case-s-vodnim-chlazenim">Projekt V-3: Custom case s vodním chlazením </a></li><li><a href="/stroje-selective-fire-vykonne-elegantni-a-pekelne-drahe">Stroje Selective Fire: výkonné, elegantní a pekelně drahé</a></li><li><a href="/boost-my-pc-special-zelena-neni-jen-trava">Boost My PC speciál: zelená není jen tráva</a></li></ul></div>
<span class="content_rating"><strong>5 čtenářů</strong> navrhlo autorovi prémii: <strong>2.5Kč</strong></span>
<form method="post" action="http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="5" /><input class="button" type="submit" name="submit_vote" value="Přidat autorovi 0.50 Kč k prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="46871" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" /></span></form><form method="post" action="http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="-3" /><input class="button" type="submit" name="submit_vote" value="Odebrat autorovi 0.30 Kč z prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="46871" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/navody/upravy-modding/46871-projekt-redefined-dokonale-odhlucneny-pocitac" /></span></form>

<img src="/hitsCounter.php?Itemid=101&option=com_content&id=46871:projekt-redefined-dokonale-odhlucneny-pocitac&view=article" width="0" height="0" />

				</div>
			</div>
			<div id="right">
				<div id="banner2">
					<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Square 300(1) / Square 300_1 300x300(4)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-19983.1.1.4'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/4/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/4/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
					</div>				
				</div>
						<div class="moduletable">
					<h3>Novinky</h3>
										<div class="newska-nudle newska-0">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Radeon.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46867">Spotřebitelské grafiky Vega přijdou až v polovině léta</a>
							</span>
							<p>AMD na své prezentační akci upřesnilo informace o svých budoucích produktech a to včetně dlouho očekávaných grafik architektury Vega.&nbsp;</p>	
																<p><a href="/spotrebitelske-grafiky-vega-prijdou-az-v-polovine-leta#CommentMenu">komentářů: 1</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-1">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/koci/%C3%BAnor2017/sonysony.png"  width="56"   alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46847">Sony přestává vyrábět PlayStation 3 </a>
							</span>
							Sony oficiálně zastavuje výrobu konzole PlayStation 3.  Za 11 let dokázal elektronický gigant prodat přes 80 milionů kusů tohoto systému po celém ...	
																<p><a href="/sony-prestava-vyrabet-playstation-3#CommentMenu">komentářů: 1</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-2">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Acer.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46861">Tenký herní notebook Acer Predator Triton 700 nabídne grafiku GeForce GTX 1080</a>
							</span>
							Firma Acer nyní oznámila, že připravovaný tenký herní notebook Predator Triton 700 bude k dostání také s grafickou kartou GeForce GTX 1080. V ...	
																<p><a href="/tenky-herni-notebook-acer-predator-triton-700-nabidne-grafiku-geforce-gtx-1080#CommentMenu">komentářů: 2</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-3">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46857">Intel oficiálně oznámil procesory X-series Core i5, i7 a Core i9 až s 18 jádry</a>
							</span>
								
															(<a href="/intel-oficialne-oznamil-procesory-x-series-core-i5-i7-a-core-i9-az-s-18-jadry#CommentMenu">41</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-4">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46851">Do prodeje míří case Cooler Master COSMOS II 25th Anniversary Edition</a>
							</span>
								
															(<a href="/do-prodeje-miri-case-cooler-master-cosmos-ii-25th-anniversary-edition#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-5">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46849">Nvidia nabídne novou generaci herních PC GeForce GTX Battlebox</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46845">Číňané vyvíjí dron, který unese tunový náklad</a>
							</span>
								
															(<a href="/cinane-vyviji-dron-ktery-unese-tunovy-naklad#CommentMenu">4</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-7">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46835">nVidia spouští velkou moddingovou soutěž GeForce Garage</a>
							</span>
								
															(<a href="/nvidia-spousti-velkou-moddingovou-soutez-geforce-garage#CommentMenu">3</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-8">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46839">Vlajková GeForce GTX 1080 Ti Lightning Z od MSI odtajněna</a>
							</span>
								
															(<a href="/vlajkova-geforce-gtx-1080-ti-lightning-z-od-msi-odtajnena#CommentMenu">5</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-9">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46827">Intel snížil cenu dvojádrového CPU pro overclocking Core i3-7350K</a>
							</span>
								
															(<a href="/intel-snizil-cenu-dvojadroveho-cpu-pro-overclocking-core-i3-7350k#CommentMenu">4</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-10">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46837">Asus ZenBook Flip S má v pase pod 11 mm</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-11">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#46833">Známe výbavu chystaného Honoru 9</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
								<span class="next-news">
					<a href="/novinky#46825">další novinky</a>
				</span>
					</div>
			<div class="moduletable_tyden">
					<h3>Zprávy</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_tyden">
		<tr>
		<td>
			<ul class="newsfeed_tyden"  >
							<li>
									<a href="http://www.tyden.cz/rubriky/zahranici/asie-a-oceanie/vybuch-v-kabulu-zabil-desitky-lidi-stovky-zranil_432233.html" target="_blank">
					Výbuch v Kábulu zabil desítky lidí, stovky zranil</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/zahranici/amerika/zavolejte-kdykoliv-trump-rozdava-cislo-mobilu-na-potkani_432232.html" target="_blank">
					&quot;Zavolejte kdykoliv,&quot; Trump rozdává číslo mobilu na potkání</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/domaci/kauzy/misto-uspor-pokuta-dodavatele-elektriny-taji-lidem-informace_432119.html" target="_blank">
					Místo úspor pokuta. Dodavatelé elektřiny tají lidem informace</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/byznys/cesko/pribylo-nejvic-hospod-za-poslednich-pet-let-muze-za-to-eet_432096.html" target="_blank">
					Přibylo nejvíc hospod za posledních pět let. Může za to EET</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_sva">
					<h3>Svět Aplikací</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_sva">
		<tr>
		<td>
			<ul class="newsfeed_sva"  >
							<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/ZQDtJYnOSNI/" target="_blank">
					JD.com chce vyvinout dron, který unese přes tunu nákladu</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/jljTJ5OXwqk/" target="_blank">
					Asus ZenBook Flip S (UX370) je nejtenčí konvertibl na světě</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/VRQ2etrWUzU/" target="_blank">
					U přehrávačů VLC a Kodi byla objevena závažná bezpečnostní chyba</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/ewGIUg3nOfQ/" target="_blank">
					nVidia spouští soutěž pro moddery počítračových skříní</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/AnTJnTbc-Cg/" target="_blank">
					Honor 9 klepe na dveře. Stane se bestsellerem?</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<h3>Selfpromo</h3>
					<div style="width:309px; height:295px; position:relative;left: -6px; background: url(/ilustrace3/system/reklama-bg-vertical_white.png) 100% 0% no-repeat scroll transparent;"><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/21"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Anketa</h3>
									<div id="anketa">
					<span class="title">Uvažujete o koupi monitoru s rozlišením 4K nebo vyšším?</span>
					<ul>
													<li class="mostread">
									<a href="/hlasuj.php?answerid=2813&amp;pollid=249">
										Nemám a neuvažuji o koupi.<br />
										<span class="col_start"></span>
										<span class="col" style="width:122.99107142857px;"></span>
										<span class="col_end"></span>
										<span class="percentil">61.5%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2819&amp;pollid=249">
										Vyčkávám dokud se nesníží cena zajímavých modelů.<br />
										<span class="col_start"></span>
										<span class="col" style="width:28.125px;"></span>
										<span class="col_end"></span>
										<span class="percentil">14.1%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2815&amp;pollid=249">
										Koupím si ho, až stávající monitor doslouží.<br />
										<span class="col_start"></span>
										<span class="col" style="width:16.741071428571px;"></span>
										<span class="col_end"></span>
										<span class="percentil">8.4%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2809&amp;pollid=249">
										Už ho mám a jsem spokojený.<br />
										<span class="col_start"></span>
										<span class="col" style="width:15.066964285714px;"></span>
										<span class="col_end"></span>
										<span class="percentil">7.5%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2817&amp;pollid=249">
										Čekám, až se zlepší technické parametry dostupných modelů.<br />
										<span class="col_start"></span>
										<span class="col" style="width:11.160714285714px;"></span>
										<span class="col_end"></span>
										<span class="percentil">5.6%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2811&amp;pollid=249">
										Mám ho a nebyla to rozumná volba.<br />
										<span class="col_start"></span>
										<span class="col" style="width:5.9151785714286px;"></span>
										<span class="col_end"></span>
										<span class="percentil">3%</span>
									</a>
								</li>
												</ul>
					<span class="other"><a href="/component/poll/249">další ankety</a></span>
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;
					<span class="sum">Hlasovalo: 1792</span>
				</div>
						</div>
			<div class="moduletable">
					<h3>Nejčtenější</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/46809-wtf-msft-aneb-co-se-to-deje-s-microsoftem" class="mostread">
			WTF MSFT aneb Co se to děje s Microsoftem? <span>(42245)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/46607-jak-se-ne-stat-warrenem-buffetem-o-hodnote-technologii" class="mostread">
			Jak se (ne)stát Warrenem Buffetem: o hodnotě technologií <span>(28140)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/graficke-karty/46645-taktujeme-geforce-gtx-1080-ti-s-vodou-na-hranici-moznosti" class="mostread">
			Taktujeme GeForce GTX 1080 Ti: s vodou na hranici možností <span>(25618)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/graficke-karty/46719-nvidia-titan-xp-ve-23-hrach-a-testech-vcetne-oc-na-vode" class="mostread">
			Nvidia Titan Xp ve 23 hrách a testech, včetně OC na vodě <span>(25067)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/46703-pripad-wannacrypt-prinese-vice-regulace-ci-vetsi-bezpecnost" class="mostread">
			Případ WannaCrypt: Přinese více regulace či větší bezpečnost? <span>(24580)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/46571-prey-prevtelovani-v-hrnecek-nikdy-nebylo-zabavnejsi" class="mostread">
			Prey – převtělování v hrneček nikdy nebylo zábavnější <span>(22611)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/klavesnice-mysi-joy/46667-sest-joysticku-s-cenou-pod-1500-korun-v-testu" class="mostread">
			Šest joysticků s cenou pod 1500 korun v testu <span>(19556)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/46737-endless-space-2-vetsi-hezci-a-jeste-zabavnejsi" class="mostread">
			Endless Space 2: větší, hezčí a ještě zábavnější <span>(18766)</span></a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Tiskovky</h3>
										<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46841">Cesta do historie domácí zábavy: Vývoj televizorů Sony aneb Evoluce domácí zábavy</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46699">Mio přichází se zbrusu novou řadou autokamer 700 a prvním zástupcem je funkcemi nabitá MiVue 792 WIFI Pro</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46697">Jak zřídit a efektivně spravovat cloud ve firmách je tématem květnového workshopu FORPSI Cloud</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46551">Více než polovina českých podniků se vydává cestou digitální transformace</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46279">MiVue Drive 65 LM – nová špičková autonavigace s integrovanou HD kamerou</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46201">FORPSI nabízí zájemcům vyzkoušet si prakticky tvorbu vlastní infrastruktury v cloudu</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46193">Start-up Enehano Solutions získal prestižní ocenění pro oblast IBM Commerce</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46037">Dial Telecom je připojen do peeringového uzlu VIX.at</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
						</div>
			<div class="moduletable">
					<h3>Facebook</h3>
					<div class="fb-page" data-href="https://www.facebook.com/pctuning.cz" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pctuning.cz"><a href="https://www.facebook.com/pctuning.cz">PCTuning.cz</a></blockquote></div></div>		</div>
			<div class="moduletable">
					<h3>PR Články</h3>
					<div id="hypertext1"><!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / PR článek_1(1) / PR clanek_1(6)--> <!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id="bmone2n-19983.1.1.6"><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/6/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/6/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
<hr class="clear" />
</div>
<br />
<div id="hypertext2"><!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / PR článek_2(1) / PR clanek_2(18)--> <!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id="bmone2n-19983.1.1.18"><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/18/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/18/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
<hr class="clear" />
</div>		</div>
	
			</div>
						<span style="display: block; height: 0px; clear: both;">
			</span>
			<div id="reklam">  
				<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Skyscraper_1(1) / Skyscraper(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-19983.1.1.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/2/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
				</div>				
			</div>
			
		</div>
		<div id="copyright">
			<p>&copy; 2009 - 2017 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce serveru PCTuning.cz je zakázáno. Kompletní pravidla pro využívání obsahu <a href="http://pctuning.tyden.cz/doc/pravidla_pouzivani_obsahu_empresa.pdf">najdete ZDE</a>. Redakci můžete kontaktovat na emailové adrese internet(at)pctuning.cz, Publikace: ISSN 1214-0201.<br>Podmínky inzerce na serveru <a href="http://pctuning.tyden.cz/inzerce">najdete ZDE</a>. For advertisement options <a href="http://translate.google.cz/translate?hl=cs&amp;ie=UTF-8&amp;sl=cs&amp;tl=en&amp;u=http://pctuning.tyden.cz/inzerce&amp;twu=1">look here</a>.</p>
		</div>
			
		<span style="display: block; height: 0px; clear: both;"></span>
	
	<!-- Toplist	<img src="http://toplist.cz/dot.asp?id=73719" border="0" alt="TOPlist" width="1" height="1"/>  -->

	<!-- Google Analytics nové -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4651115-1', 'auto');
	  ga('send', 'pageview');

	</script>	

	<!-- dynamicke grafy 
	<script src="/templates/pctuning/js/highcharts.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawGraph.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawGraphM.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawPrice.js" type="text/javascript"></script>
	

	<script type="text/javascript">
		if ( $.browser.msie ) {
			if ($.browser.version < 9) {
				$("base").remove();
				$('meta[name="title"]').remove();
			}
		}
		drawGraph();
		drawPrice();
		drawGraphM();
	</script>
	dynamicke grafy konec -->
	
	<!-- iBILLBOARD Ad Server one2many code -->
	<!-- HowTo: All the ad codes must be above this code! -->
	<!-- HowTo: It is good idea to place this code just below the last ad code. -->
	<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
	bmone2n.addPosition('19983.1.1.1','');
	bmone2n.addPosition('19983.1.1.6','');
	bmone2n.addPosition('19983.1.1.18','');
	bmone2n.addPosition('19983.1.1.2','');
	bmone2n.addPosition('19983.1.1.4','');
	bmone2n.addPosition('19983.1.1.3','');
	bmone2n.addPosition('19983.1.1.5','');
	bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
	<div id='bmone2t-19983.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.1'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.6'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.18' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.18'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.2'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.4'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.3'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.5'); /* ]]> */</script></div>
	<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>  
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	<!-- Behaviorální měření IM -->
	<script type="text/javascript">_satellite.pageBottom();</script>
	
	<!-- Souhlas s cookies -->
	<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
if (jQuery.cookie("eucookies") != "1") {
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
}else { jQuery(".eu-cookies").hide(); }
});
//]]>
</script>
	
	</body>
</html>