

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		  <base href="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Toshiba, Western Digital" />
  <meta name="title" content="Čipovou divizi Toshiby koupí Western Digital" />
  <meta name="author" content="Mirek Kočí" />
  <meta name="description" content="Jednání o prodeji čipové divize japonské společnosti Toshiba jsou v závěrečné fázi. Novým majitelem se s největší pravděpodobností stane konsorcium v čele s firmou Western Digital, která za ni zaplatí 17,4 miliardy dolarů. Oficiální oznámení transakce by podle nich mělo přijít ve čtvrtek." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Čipovou divizi Toshiby koupí Western Digital</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

		<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=1000">
		<meta name="verify-v1" content="MkOtCyMza3x5iRwiBnSGmc//tJBLZEB2UiRQiIUO1t8=" />
				
		<meta property="fb:page_id" content="110564982663" />
		<meta property="fb:admins" content="754233055"/>
		<meta property="fb:app_id" content="130817133629598"/>
		
		<link rel="stylesheet" href="/templates/pctuning/css/template.css" type="text/css" />
		<link href="/templates/pctuning/css/moomenu.css" rel="stylesheet" type="text/css" />

		<script src="/templates/pctuning/js/jquery.1.5.0.min.js" type="text/javascript"></script>
		<link href="/templates/pctuning/pretty/css/prettyPhoto.css" rel="stylesheet" type="text/css" />
		<script type="text/javascript" src="/templates/pctuning/pretty/js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/templates/pctuning/js/effects.js"> </script>
		<!-- Behaviorální měření IM -->
		 	<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script>
		
		<!-- Souhlas s cookies -->
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		
		<link rel="alternate" type="application/rss+xml" href="/index.php?option=com_ninjarsssyndicator&feed_id=3&format=raw" title="PCTuning.cz" />   
		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience / tyden.cz / HP_pctuning -->
		
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.RdLcKtfUB1YQDv1N000T6cT7MSsASwJheiE8Vs1Ph7.s7';

		// řádky níže by neměly být editovány
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
			
	</head>
	<body>	
		<!-- Facebook embed code start-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4&appId=130817133629598";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook embed code end-->
		
		<div id="container">			
		<div id="header">
			
				<div id="prouzek">
					<span class="propagace">
						<a href="/" title="PCTUNING - vše o počítačovém hardware"><span class="here">PC TUNING</span></a> /
						<a href="http://tyden.cz" title="Týden.cz - Aktuální zpravodajství v souvislostech">TÝDEN</a> /
						<a href="http://www.barrandov.tv" title="TV Barrandov">TV BARRANDOV</a> /
						<a href="http://svetaplikaci.tyden.cz" title="Svět aplikací - vše o hrách a aplikacích pro chytré telefony">SVĚT APLIKACÍ</a> /
						<a href="http://www.zenydivky.cz" title="I ženy mají své weby…">ŽENY DÍVKY</a> /
						<a href="http://instinkt-online.cz" title="INSTINKT - váš šestý smysl">INSTINKT</a> /
						<a href="http://sedmicka.tyden.cz" title="SEDMIČKA - lehké počtení na celý týden">SEDMIČKA</a> /
						<a href="http://marketingsales.tyden.cz" title="MARKETINGSALES - důležité čtení pro lidi z marketingu, obchodu a médií">MSM</a> /
						<a href="http://mediamania.tyden.cz" title="MEDIAMANIA - svět médií na dlani">MEDIAMANIA</a> /
						<a href="http://shop.tyden.cz" title="Shop - předplatné, speciály a knihy vydavatelství Empresa Media a.s.">PŘEDPLATNÉ</a>
					</span>
					<span class="usermenu">
												<span id="loginSpan">Přihlášení</span> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=register">Registrace</a> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=sendpassword">Zapomenuté heslo</a> /
											<a href="/feed/rss" title="Kanál pro automatický příjem zpráv přes RSS">RSS</a>
					</span>
					<span class="clear"></span>
				</div>
			
				<div id="banner">
					<!-- Tag for Pctuning.tyden.cz_19983 - TT-Pctuning.tyden-CW-Leaderboard-745-200 placement -->
					<script data-adfscript="adx.adform.net/adx/?mid=428774&rnd=<random_number>"></script>				
				</div>
				
				<div style="position: absolute; right: 0px; z-index: 9999;" id="loginDiv">
							<div class="moduletable">
					

<form action="http://pctuning.tyden.cz/index.php" method="post" name="login" id="form-login" >
	Přihlaste se, prosím, pod svým uživatelským jménem a heslem z PCT fóra	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	                				
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="silent" value="true" />
	<input type="hidden" name="return" value="aHR0cDovL3BjdHVuaW5nLnR5ZGVuLmN6L2NvbXBvbmVudC9jb250ZW50L2FydGljbGUvMS1ha3R1YWxuaS16cHJhdnkvNDgxNTktY2lwb3ZvdS1kaXZpemktdG9zaGlieS1rb3VwaS13ZXN0ZXJuLWRpZ2l0YWw=" />
    <input type="hidden" name="46ee553a8b7f57ca4751053834ad674d" value="1" /></form>
		</div>
	
				</div> 
			</div>   
			
			<div id="nav">
			
					<div class="moduletable_menu">
					<ul class="menu"><li><a href="/hlavni-stranka"><span class="left-corner"><span>Hlavní stránka</span></span></a></li><li><a href="/hardware"><span class="left-corner"><span>Hardware</span></span></a><ul><li><a href="/hardware/26"><span class="left-corner"><span>Procesory, paměti</span></span></a></li><li><a href="/hardware/27"><span class="left-corner"><span>Základní desky</span></span></a></li><li><a href="/hardware/28"><span class="left-corner"><span>Grafické karty</span></span></a></li><li><a href="/hardware/30"><span class="left-corner"><span>Disky /CD /DVD /BR</span></span></a></li><li><a href="/hardware/31"><span class="left-corner"><span>Monitory, LCD panely</span></span></a></li><li><a href="/hardware/33"><span class="left-corner"><span>Multimedia, zvuk, TV</span></span></a></li><li><a href="/hardware/34"><span class="left-corner"><span>Klávesnice, myši, joy</span></span></a></li><li><a href="/hardware/35"><span class="left-corner"><span>Skříně, zdroje, chladiče</span></span></a></li><li><a href="/hardware/32"><span class="left-corner"><span>Sítě a Internet</span></span></a></li><li><a href="/hardware/48"><span class="left-corner"><span>PC sestavy</span></span></a></li><li><a href="/hardware/18"><span class="left-corner"><span>Notebooky, PDA</span></span></a></li></ul></li><li><a href="/software"><span class="left-corner"><span>Software</span></span></a><ul><li><a href="/software/20"><span class="left-corner"><span>Nastavení BIOSu</span></span></a></li><li><a href="/software/24"><span class="left-corner"><span>Ladění Windows</span></span></a></li><li><a href="/software/52"><span class="left-corner"><span>Ochrana počítače</span></span></a></li><li><a href="/software/53"><span class="left-corner"><span>Ochrana soukromí</span></span></a></li><li><a href="/software/54"><span class="left-corner"><span>Jak zkrotit Internet</span></span></a></li><li><a href="/software/25"><span class="left-corner"><span>Linux</span></span></a></li><li><a href="/software/50"><span class="left-corner"><span>Jak a kde co připojit?</span></span></a></li><li><a href="/software/49"><span class="left-corner"><span>Zálohování, záchrana dat</span></span></a></li></ul></li><li><a href="/multimedia"><span class="left-corner"><span>Multimédia</span></span></a><ul><li><a href="/multimedia/55"><span class="left-corner"><span>Kapesní přehrávače</span></span></a></li><li><a href="/multimedia/56"><span class="left-corner"><span>Stolní přehrávače</span></span></a></li><li><a href="/multimedia/57"><span class="left-corner"><span>PC v obýváku (HTPC)</span></span></a></li><li><a href="/multimedia/58"><span class="left-corner"><span>Digitální TV</span></span></a></li><li><a href="/multimedia/59"><span class="left-corner"><span>TV, projektory, plazmy</span></span></a></li><li><a href="/multimedia/14"><span class="left-corner"><span>Hry a zábava</span></span></a></li><li><a href="/multimedia/19"><span class="left-corner"><span>Flash a MP3</span></span></a></li><li><a href="/multimedia/38"><span class="left-corner"><span>PC Šťoural</span></span></a></li><li><a href="/multimedia/17"><span class="left-corner"><span>DD blog</span></span></a></li><li><a href="/multimedia/15"><span class="left-corner"><span>Zprávy IT</span></span></a></li><li><a href="/multimedia/51"><span class="left-corner"><span>Redakce a marketing</span></span></a></li></ul></li><li><a href="/navody"><span class="left-corner"><span>Návody</span></span></a><ul><li><a href="/navody/42"><span class="left-corner"><span>Základy: stavba PC</span></span></a></li><li><a href="/navody/44"><span class="left-corner"><span>Úpravy: přetaktování</span></span></a></li><li><a href="/navody/40"><span class="left-corner"><span>Úpravy: snížení hluku</span></span></a></li><li><a href="/navody/41"><span class="left-corner"><span>Úpravy: modding</span></span></a></li><li><a href="/navody/43"><span class="left-corner"><span>Cenový přehled</span></span></a></li></ul></li><li><a href="/inzerce"><span class="left-corner"><span>Inzerce</span></span></a></li><li><a href="http://pctuning.tyden.cz/novinky"><span class="left-corner"><span>Novinky</span></span></a></li><li><a href="http://pctuning.tyden.cz/tiskovky"><span class="left-corner"><span>Tiskové zprávy</span></span></a></li><li><a href="http://pctforum.tyden.cz"><span class="left-corner"><span>Fórum</span></span></a></li></ul>		</div>
	
			
				<div class="moduletable">
					<form method="post" action="/">
						<div class="search">
							<input type="text" onfocus="if(this.value=='hledat...') this.value='';"
								onblur="if(this.value=='') this.value='hledat...';" value="hledat..."
								size="30" class="inputbox" alt="Hledat" maxlength="30" id="mod_search_searchword" name="searchword" />
							<input type="submit" onclick="this.form.searchword.focus();" class="button" value="Hledat" />
						</div>
							<input type="hidden" value="search" name="task"/>
							<input type="hidden" value="com_search" name="option"/>
							
							
							<div id="extSearch">
							
								<input type="radio" name="searchphrase" value="all" checked="checked" /> Všechna slova<br />
								<input type="radio" name="searchphrase" value="any" /> Libovolná slova<br />
								<input type="radio" name="searchphrase" value="exact" /> Přesná fráze<br />
								
								<select name="ordering" id="ordering" class="inputbox">
									<option value="newest" >Novější nejdříve</option>
									<option value="oldest" >Nejstarší nejdříve</option>
									<option value="popular" >Nejpopulárnější</option>
									<option value="alpha" >Abecedně</option>
									<option value="category" >Sekce/Kategorie</option>
								</select>
								  
								<div class="closeDiv">
									<img src="/ikonky/tick.png" alt="Zavřít možnosti" />
								</div>
							</div>
							
					</form>
				</div>
			</div>    	    	     	
			<div id="main">
					<div id="logo" style="position:absolute; top:-112px; width:204px;">
								<div class="moduletable">
					<a href="/"><img height="76" border="0" width="204" src="http://pctuning.tyden.cz/templates/pctuning/images/logo_new.png" alt="pctuning.cz" /></a><br />		</div>
	
					</div>
				<span class="clear"></span>	
				
				        	
												<div id="content">
					

<table class="contentpaneopen">
<tr>
		<td class="Articlecontentheading" width="100%">
				<a href="/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" class="contentpagetitle">
			Čipovou divizi Toshiby koupí Western Digital</a>
			</td>
	
	</tr>
	</table>
	
			
		
					



    
    

<table style="float:left" class="contentpaneopen">



<tr>
	<td valign="top">
		<span class="small">
			autor: <a href="/autori?autor=19219-Mirek Kočí">Mirek Kočí</a>
		</span>
	<span class="createdate">
		, publikováno 29.8.2017	</span>
</tr>
</table>


   <div class="share">
    <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" data-text="Čipovou divizi Toshiby koupí Western Digital" data-count="horizontal" data-via="pctuningcz">Tweet</a>
	<g:plusone size="medium"></g:plusone>
		<iframe src="//www.facebook.com/plugins/like.php?href=http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:128px; height:21px;" allowTransparency="true"></iframe>
   </div>

    <span class="clear"></span>

   
  	<div id="article-text">
		<p>Jednání o prodeji čipové divize japonské společnosti Toshiba jsou v závěrečné fázi. Novým majitelem se s největší pravděpodobností stane konsorcium v čele s firmou Western Digital, která za ni zaplatí 17,4 miliardy dolarů. Oficiální oznámení transakce by podle nich mělo přijít ve čtvrtek.</p><p>Dohoda by pro Western Digital znamenala vítězství. Firma s Toshibou provozuje hlavní továrnu na výrobu paměťových čipů a vehementně se stavěla proti prodeji divize komukoli jinému.</p>
<p>Původně plánovala Toshiba odprodat svou čipovou divizi konsorciu japonských vládních fondů, americké poradenské společnosti Bain Capital a jihokorejskému výrobci čipů SK Hynix.</p>
<p>Toshiba prodejem ukončí měsíce trvající nejistotu vyvolanou nutností pokrýt miliardové ztráty z bankrotu americké jaderné divize Westinghouse Electric.</p>
<p style="text-align: center;"><a  href="http://svetaplikaci.tyden.cz/wp-content/uploads/2017/03/95388099_gettyimages-635545036.jpg" rel="gb_imageset[clanek]"><img alt="Čipovou divizi Toshiby koupí Western Digital"  class="size-medium wp-image-151605 aligncenter" src="http://svetaplikaci.tyden.cz/wp-content/uploads/2017/03/95388099_gettyimages-635545036-500x281.jpg" alt="" width="500" height="281" /></a></p>
<p style="text-align: right;"><a href="http://www.tyden.cz/rubriky/byznys/svet/cipovou-divizi-japonske-toshiby-koupi-western-digital_443842.html">Zdroj</a></p><br /><br /><div  align='left' style='background-color:#efefef';>Tagy: <a href='/component/search/Toshiba/%252F?areas[0]=content&amp;searchphrase=all'>Toshiba</a>&nbsp;&nbsp;<a href='/component/search/Western%2BDigital/%252F?areas[0]=content&amp;searchphrase=all'>Western Digital</a>&nbsp;&nbsp;</div>	</div>  



</table>


<span class="article_separator">&nbsp;</span>

	<div id="comments-tree">
		<!-- START of joscomment -->
<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Opravdu provést?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Opravdu chcete odstranit všechny komentáře?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Přidat komentář"; var _JOOMLACOMMENT_SENDFORM 		= "Odeslat"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editovat komentář"; var _JOOMLACOMMENT_EDIT 			= "Editovat"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Prosím vložte alespoň text komentáře."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Please input the anti-spam code that you can read in the image."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Anti-spam code is not correct. Please input the code that you can read in the image."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "To be notified, please enter your email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Anonymní"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Váš komentář byl zařazen do fronty ke schválení administrátory webu a bude zveřejněn po schválení."; var _JOOMLACOMMENT_REQUEST_ERROR = "Request failed"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>

<script type='text/javascript' src='http://pctuning.tyden.cz/components/com_comment/joscomment/jscripts/client.js'></script>
<div id='comment'>
<a name='JOSC_TOP'></a>

<!--<script type="text/javascript" src="/components/com_comment/joscomment/jscripts/jquery-1.1.4.pack.js"></script>-->
<!--<script>jQuery.noConflict();</script>-->



<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Komentáře k článku</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_RSS' href='/index2.php?option=com_comment&no_html=1&josctask=rss&contentid=48159' title="Přihlásit se k odběru RSS pro tyto komentáře">RSS</a></td>
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>
<div id="commentDock"></div>


<div id='JOSC_formpos'>
<div class="onlyregistered">Pouze registrovaní uživatelé mohou přidat komentář!</div><form name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='48159' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>

<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>
<script type='text/javascript'> var JOSC_postCSS=1;</script></div>
</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://pctuning.tyden.cz/components/com_comment/joscomment/templates/JQdefault-emotop';var JOSC_liveSite='http://pctuning.tyden.cz/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://pctuning.tyden.cz';var JOSC_linkToContent='http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital';var JOSC_autopublish='1';
</script>

<script type = "text/javascript"><!--
 if (!JOSC_cssStyleSheet)
 { var JOSC_csslink = document.createElement('link');
 var JOSC_cssStyleSheet = 'http://pctuning.tyden.cz/components/com_comment/joscomment/templates/JQdefault-emotop/css/css.css';
 JOSC_csslink.setAttribute('href', JOSC_cssStyleSheet );
 JOSC_csslink.setAttribute('rel', 'stylesheet');
 JOSC_csslink.setAttribute('type', 'text/css');
 var JOSC_csshead = document.getElementsByTagName('head').item(0);
 JOSC_csshead.appendChild(JOSC_csslink);
 }//-->
</script><!-- END of joscomment -->	</div>
	
	<p class="komentare-mazani">Redakce si vyhrazuje právo odstranit neslušné a nevhodné příspěvky. Případné vyhrady na diskuze(zavináč)pctuning.cz</p>


    <div id="dalsi-clanky"><h4>Další články v kategorii</h4><ul><li><a href="/htc-spustilo-predobjednavky-nejvybavenejsi-konfigurace-htc-u11">HTC spustilo předobjednávky nejvybavenější konfigurace HTC U11</a></li><li><a href="/do-prodeje-vstoupi-set-klavesnice-a-mysi-cooler-master-masterset-ms120">Do prodeje vstoupí set klávesnice a myši Cooler Master MasterSet MS120</a></li><li><a href="/tyka-se-problem-s-unikem-hesel-mall-cz-i-vaseho-uctu">Týká se problém s únikem hesel Mall.cz i vašeho účtu?</a></li><li><a href="/vychazi-bojove-mmo-absolver-trailer">Vychází bojové MMO Absolver [trailer]</a></li><li><a href="/ukaze-apple-iphone-8-uz-za-14-dni">Ukáže Apple iPhone 8 už za 14 dní?</a></li></ul></div>
<span class="content_rating"><strong>Jeden čtenář</strong> navrhl autorovi prémii: <strong>0.5Kč</strong></span>
<form method="post" action="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="5" /><input class="button" type="submit" name="submit_vote" value="Přidat autorovi 0.50 Kč k prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="48159" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" /></span></form><form method="post" action="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="-3" /><input class="button" type="submit" name="submit_vote" value="Odebrat autorovi 0.30 Kč z prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="48159" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/48159-cipovou-divizi-toshiby-koupi-western-digital" /></span></form>

<img src="/hitsCounter.php?option=com_content&Itemid=&view=article&id=48159:cipovou-divizi-toshiby-koupi-western-digital&layout=default" width="0" height="0" />

				</div>
			</div>
			<div id="right">
				<div id="banner2">
					<!-- Tag for Pctuning.tyden.cz_19983 - TT-Pctuning.tyden-CW-Square-300-600 placement -->
					<script data-adfscript="adx.adform.net/adx/?mid=428775&rnd=<random_number>"></script>			
				</div>
						<div class="moduletable">
					<h3>Novinky</h3>
										<div class="newska-nudle newska-0">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Toshiba.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48159">Čipovou divizi Toshiby koupí Western Digital</a>
							</span>
							Jednání o prodeji čipové divize japonské společnosti Toshiba jsou v závěrečné fázi. Novým majitelem se s největší pravděpodobností stane konsorcium v ...	
																<p><a href="/cipovou-divizi-toshiby-koupi-western-digital#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-1">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Dell.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48151">Dell vstoupí na trh rozšířené reality s vlastním Windows AR headsetem</a>
							</span>
							Společnost Dell bude jednou z mála firem, která nabídne zařízení pro rozšířenou realitu, neboli AR. Hodlá totiž uvést na trh vlastní headset pro ...	
																<p><a href="/dell-vstoupi-na-trh-rozsirene-reality-s-vlastnim-windows-ar-headsetem#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-2">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/MSI_gaming.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48147">MSI uvádí na trh dva nové herní notebooky řady Raider se 120Hz displeji</a>
							</span>
							MSI představilo své dva nové notebooky orientované na hráče, které by se mimo jiné měly pochlubit displeji se 120Hz obnovovací frekvencí. Konkrétně ...	
																<p><a href="/msi-uvadi-na-trh-dva-nove-herni-notebooky-rady-raider-se-120hz-displeji#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-3">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48163">Do prodeje vstoupí set klávesnice a myši Cooler Master MasterSet MS120</a>
							</span>
								
															(<a href="/do-prodeje-vstoupi-set-klavesnice-a-mysi-cooler-master-masterset-ms120#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-4">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48167">HTC spustilo předobjednávky nejvybavenější konfigurace HTC U11</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-5">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48157">Vychází bojové MMO Absolver [trailer]</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48161">Týká se problém s únikem hesel Mall.cz i vašeho účtu?</a>
							</span>
								
															(<a href="/tyka-se-problem-s-unikem-hesel-mall-cz-i-vaseho-uctu#CommentMenu">5</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-7">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48155">Ukáže Apple iPhone 8 už za 14 dní?</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-8">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48153">Do prodeje míří batoh pro hráče Genesis Pallad 500</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-9">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48149">Asus RT-AC86U: nový dual-band router pro hráče s MU-MIMO s rychlostí až 2916 Mb/s</a>
							</span>
								
															(<a href="/asus-rt-ac86u-novy-dual-band-router-pro-hrace-s-mu-mimo-s-rychlosti-az-2916-mb-s#CommentMenu">2</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-10">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48131">Acer zve na živý přenos novinek z veletrhu IFA</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-11">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#48127">AMD Radeon RX Vega 56 má dnes zamířit do prodeje. Na trhu ji ale asi uvidíme nejdřív v říjnu</a>
							</span>
								
															(<a href="/amd-radeon-rx-vega-56-ma-dnes-zamirit-do-prodeje-na-trhu-ji-ale-asi-uvidime-nejdriv-v-rijnu#CommentMenu">17</a>)
													</div>
					</div>
					<span class="clear"></span>
								<span class="next-news">
					<a href="/novinky#48137">další novinky</a>
				</span>
					</div>
			<div class="moduletable_tyden">
					<h3>Zprávy</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_tyden">
		<tr>
		<td>
			<ul class="newsfeed_tyden"  >
							<li>
									<a href="http://www.tyden.cz/rubriky/domaci/spatne-pocasi-vyzene-kuraky-z-hospod-boji-se-restaurateri_444100.html" target="_blank">
					Špatné počasí vyžene kuřáky z hospod, bojí se restauratéři</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/zahranici/evropa/nemci-podali-na-merkelovou-pres-tisic-trestnich-oznameni_444091.html" target="_blank">
					Němci podali na Merkelovou přes tisíc trestních oznámení</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/zahranici/evropa/nova-dzungle-migranti-obsadili-park-primo-v-bruselu_444035.html" target="_blank">
					Nová &quot;Džungle&quot;? Migranti obsadili park přímo v Bruselu</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/domaci/skolstvi/diskriminace-romu-ve-skolach-pry-pokracuje-i-po-zavedeni-inkluze_444054.html" target="_blank">
					Diskriminace Romů ve školách prý pokračuje i po zavedení inkluze</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_sva">
					<h3>Svět Aplikací</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_sva">
		<tr>
		<td>
			<ul class="newsfeed_sva"  >
							<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/fUHEfamlJn8/" target="_blank">
					Průšvih obchodu Mall.cz… Ověřte, zda byl ohrožen i váš účet!</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/aJyGgHwuMMM/" target="_blank">
					Na iPhone 8 už nejspíš nebudeme muset dlouho čekat</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/STdy4ojF0Os/" target="_blank">
					WD My Book Duo: výkonný externí disk s kapacitou 20 TB</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/2BXBKorJY7c/" target="_blank">
					Mall.cz odcizili hackeři hesla k stovkám tisíc starších účtů</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/R7UmmHxdUik/" target="_blank">
					Aplikace Qsirch umožňuje okamžité vyhledávání souborů na QNAP NAS</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<h3>Selfpromo</h3>
					<div style="width:309px; height:295px; position:relative;left: -6px; background: url(/ilustrace3/system/reklama-bg-vertical_white.png) 100% 0% no-repeat scroll transparent;"><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/21"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Anketa</h3>
									<div id="anketa">
					<span class="title">Co si myslíte o nových grafických kartách AMD RX Vega?</span>
					<ul>
													<li class="mostread">
									<a href="/hlasuj.php?answerid=2833&amp;pollid=251">
										Je to propadák, Nvidia je jasná volba!<br />
										<span class="col_start"></span>
										<span class="col" style="width:91.814946619217px;"></span>
										<span class="col_end"></span>
										<span class="percentil">45.9%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2835&amp;pollid=251">
										Vega 56 by mohla mít potenciál, ale čekal jsem více.<br />
										<span class="col_start"></span>
										<span class="col" style="width:68.683274021352px;"></span>
										<span class="col_end"></span>
										<span class="percentil">34.3%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2837&amp;pollid=251">
										Je mi to jedno, hry nehraji a kryptoměny nepočítám.<br />
										<span class="col_start"></span>
										<span class="col" style="width:16.725978647687px;"></span>
										<span class="col_end"></span>
										<span class="percentil">8.4%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2841&amp;pollid=251">
										Obě karty se povedly!<br />
										<span class="col_start"></span>
										<span class="col" style="width:12.455516014235px;"></span>
										<span class="col_end"></span>
										<span class="percentil">6.2%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2839&amp;pollid=251">
										Vega 56 je skvělá!<br />
										<span class="col_start"></span>
										<span class="col" style="width:10.320284697509px;"></span>
										<span class="col_end"></span>
										<span class="percentil">5.2%</span>
									</a>
								</li>
												</ul>
					<span class="other"><a href="/component/poll/251">další ankety</a></span>
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;
					<span class="sum">Hlasovalo: 562</span>
				</div>
						</div>
			<div class="moduletable">
					<h3>Nejčtenější</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/hardware/graficke-karty/47927-test-amd-radeon-rx-vega-64-amd-zpatky-ve-vyssi-lize" class="mostread">
			Test AMD Radeon RX Vega 64: AMD zpátky ve vyšší lize <span>(68448)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/graficke-karty/48115-msi-radeon-rx-vega-64-ve-23-4k-hrach-a-testech-oc-s-vodou" class="mostread">
			MSI Radeon RX Vega 64 ve 23 (4K) hrách a testech + OC s vodou <span>(34166)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/47897-proc-prijde-vzpoura-robotu-problem-nejsou-stroje-ale-lidi" class="mostread">
			Proč přijde vzpoura robotů: Problém nejsou stroje, ale lidi! <span>(33854)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48003-google-zasahuje-aneb-vyvrhely-s-vlastnim-nazorem-nechceme" class="mostread">
			Google zasahuje aneb vyvrhely s vlastním názorem nechceme!  <span>(33536)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/skrine-zdroje-chladice/48095-pocitace-a-jejich-uhlavni-nepritel-kam-s-teplem" class="mostread">
			Počítače a jejich úhlavní nepřítel: Kam s teplem? <span>(31320)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/48063-skyrim-special-edition-hrateln-o-metr-na-maximum" class="mostread">
			Skyrim Special Edition: hrateln-o-metr na maximum <span>(22665)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/skrine-zdroje-chladice/48019-energyknight-ss-350et-t3-nejlevnejsi-atx-seasonic" class="mostread">
			EnergyKnight SS-350ET-T3: nejlevnější ATX Seasonic  <span>(19308)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/disky-cd-dvd-br/47947-2-512-gb-nvme-ssd-od-adata-xpg-sx7000-a-sx8000" class="mostread">
			2× 512 GB NVMe SSD od ADATA: XPG SX7000 a SX8000 <span>(19140)</span></a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Tiskovky</h3>
										<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48143">MIO přichází s chytrými hodinkami MiVia Run 350</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48141">Dial Telecom implementoval technologii BGP FlowSpec proti bezpečnostním hrozbám</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#48139">FORPSI Cloud Backup umožňuje vytvářet a konfigurovat automatické zálohy dle vlastních pravidel</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47725">Fiber Services ovládla telekomunikační olympiádu</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47721">Porovnání výkonu virtuálních serverů WEDOS a FORPSI</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47641">Speciální akce Mio pro nové i staré zákazníky:  Stará za novou aneb jak získat ještě navíc 700 Kč</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47077">Workshop FORPSI Cloud: Od návrhu firemního cloudového řešení  až po jeho bezpečnou správu </a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47075">Nová kamera do auta Mio MiVue 785 automaticky a kvalitně zaznamená nehodu a upozorní na nebezpečí a radary</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
						</div>
			<div class="moduletable">
					<h3>Facebook</h3>
					<div class="fb-page" data-href="https://www.facebook.com/pctuning.cz" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pctuning.cz"><a href="https://www.facebook.com/pctuning.cz">PCTuning.cz</a></blockquote></div></div>		</div>
			<div class="moduletable">
					<h3>PR Články</h3>
					<div id="hypertext1">
    <div id="adf-pr-article1" class="box reklama-pr" style="display:none">
        <div class="foto">
            <div>
                <img id="adf-pr-image1" src="/" width="100%" border="0" style>
            </div>
        </div>
        <div class="text">
            <a class="item-ad">
                <h2 id="adf-pr-title1"></h2>
            </a>
            <p>
                <a id="adf-pr-description1"></a>
            </p>
        </div>
    </div>
    <hr class="clear" />
</div>
<div id="hypertext2">
    <div id="adf-pr-article2" class="box reklama-pr" style="display:none">
        <div class="foto">
            <div>
                <img id="adf-pr-image2" src="/" width="100%" border="0" style>
            </div>
        </div>
        <div class="text">
            <a class="item-ad">
                <h2 id="adf-pr-title2"></h2>
            </a>
            <p>
                <a id="adf-pr-description2"></a>
            </p>
        </div>
    </div>
    <hr class="clear" />
</div>
<style type="text/css">
.reklama-pr .foto {
    float: left;
    margin: 5px 5px 0 0;
    width: 56px;
}
.reklama-pr .text {
    float: left;
    width: 220px;
}
.reklama-pr .text h2 {
    font-size: 12px;
    margin: 0;
    padding: 0;
}
.reklama-pr .text p {
    margin: 2px 0 0;
}
.reklama-pr .text a {
    font-weight: normal;
	cursor: pointer;
}
</style>		</div>
	
			</div>
						<span style="display: block; height: 0px; clear: both;">
			</span>
			<div id="reklam">  
				<!-- Tag for Pctuning.tyden.cz_19983 - TT-Pctuning.tyden-CW-Skyscraper-120-600 placement -->
				<script data-adfscript="adx.adform.net/adx/?mid=428776&rnd=<random_number>"></script>			
			</div>
			
		</div>
		<div id="copyright">
			<p>&copy; 2009 - 2017 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce serveru PCTuning.cz je zakázáno. Kompletní pravidla pro využívání obsahu <a href="http://pctuning.tyden.cz/doc/pravidla_pouzivani_obsahu_empresa.pdf">najdete ZDE</a>. Redakci můžete kontaktovat na emailové adrese internet(at)pctuning.cz, Publikace: ISSN 1214-0201.<br>Podmínky inzerce na serveru <a href="http://pctuning.tyden.cz/inzerce">najdete ZDE</a>. For advertisement options <a href="http://translate.google.cz/translate?hl=cs&amp;ie=UTF-8&amp;sl=cs&amp;tl=en&amp;u=http://pctuning.tyden.cz/inzerce&amp;twu=1">look here</a>.</p>
		</div>
			
		<span style="display: block; height: 0px; clear: both;"></span>

	<!-- Google Analytics nové -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4651115-1', 'auto');
	  ga('send', 'pageview');

	</script>	
	
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>  
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	<!-- Behaviorální měření IM -->
	<script type="text/javascript">_satellite.pageBottom();</script>
	
	<!-- Souhlas s cookies -->
	<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
if (jQuery.cookie("eucookies") != "1") {
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
}else { jQuery(".eu-cookies").hide(); }
});
//]]>
</script>
	
	</body>
</html>