

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		  <base href="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="LTE, kmotičky, operátor" />
  <meta name="title" content=" Mobilní operátoři si vyměnili kmitočty pro provoz sítí LTE" />
  <meta name="author" content="Mirek Kočí" />
  <meta name="description" content="Mobilní operátoři O2, T-Mobile a Vodafone si vyměnili kmitočty v pásmu 1 800 MHz pro provoz rychlých mobilních sítí LTE. Díky větším uceleným pásmům, které výměnou získali, budou moci nabízet rychlejší mobilní internet. Vyplývá to z informací firem." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title> Mobilní operátoři si vyměnili kmitočty pro provoz sítí LTE</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=1000">
		<meta name="verify-v1" content="MkOtCyMza3x5iRwiBnSGmc//tJBLZEB2UiRQiIUO1t8=" />
				
		<meta property="fb:page_id" content="110564982663" />
		<meta property="fb:admins" content="754233055"/>
		<meta property="fb:app_id" content="130817133629598"/>
		
		<link rel="stylesheet" href="/templates/pctuning/css/template.css" type="text/css" />
		<link href="/templates/pctuning/css/moomenu.css" rel="stylesheet" type="text/css" />

		<script src="/templates/pctuning/js/jquery_old.js" type="text/javascript"></script>
		<link href="/templates/pctuning/pretty/css/prettyPhoto.css" rel="stylesheet" type="text/css" />
		<script type="text/javascript" src="/templates/pctuning/pretty/js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/templates/pctuning/js/effects.js"> </script>
		<!-- Behaviorální měření IM -->
		<!--  <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script> -->
		
		<!-- Souhlas s cookies -->
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		
		<link rel="alternate" type="application/rss+xml" href="/index.php?option=com_ninjarsssyndicator&feed_id=3&format=raw" title="PCTuning.cz" />   
		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience / tyden.cz / HP_pctuning -->
		
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.RdLcKtfUB1YQDv1N000T6cT7MSsASwJheiE8Vs1Ph7.s7';

		// řádky níže by neměly být editovány
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
			
	</head>
	<body>	
		<!-- Facebook embed code start-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4&appId=130817133629598";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook embed code end-->

		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Videobanner(1) / Videobanner(5)-->
			<!-- HowTo: Place this code into the html page where the ad should appear. -->
			<div id='bmone2n-19983.1.1.5'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/5/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/5/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
			</div>			
		
		<div id="container">			
		<div id="header">
			
				<div id="prouzek">
					<span class="propagace">
						<a href="/" title="PCTUNING - vše o počítačovém hardware"><span class="here">PC TUNING</span></a> /
						<a href="http://tyden.cz" title="Týden.cz - Aktuální zpravodajství v souvislostech">TÝDEN</a> /
						<a href="http://www.barrandov.tv" title="TV Barrandov">TV BARRANDOV</a> /
						<a href="http://instinkt-online.cz" title="INSTINKT - váš šestý smysl">INSTINKT</a> /
						<a href="http://sedmicka.tyden.cz" title="SEDMIČKA - lehké počtení na celý týden">SEDMIČKA</a> /
						<a href="http://marketingsales.tyden.cz" title="MARKETINGSALES - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> /
						<a href="http://mediamania.tyden.cz" title="MEDIAMANIA - svět médií na dlani">MEDIAMANIA</a> /
						<a href="http://svetaplikaci.tyden.cz" title="Svět aplikací - vše o hrách a aplikacích pro chytré telefony">SVĚT APLIKACÍ</a> /
						<a href="http://shop.tyden.cz" title="Shop - předplatné, speciály a knihy vydavatelství Empresa Media a.s.">SHOP</a>
					</span>
					<span class="usermenu">
												<span id="loginSpan">Přihlášení</span> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=register">Registrace</a> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=sendpassword">Zapomenuté heslo</a> /
											<a href="/feed/rss" title="Kanál pro automatický příjem zpráv přes RSS">RSS</a>
					</span>
					<span class="clear"></span>
				</div>
			
				<div id="banner">
					<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Leaderboard(1) / Leaderboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-19983.1.1.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/1/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
					</div>					
				</div>
				
				<div style="position: absolute; right: 0px; z-index: 9999;" id="loginDiv">
							<div class="moduletable">
					

<form action="http://pctuning.tyden.cz/index.php" method="post" name="login" id="form-login" >
	Přihlaste se, prosím, pod svým uživatelským jménem a heslem z PCT fóra	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	                				
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="silent" value="true" />
	<input type="hidden" name="return" value="aHR0cDovL3BjdHVuaW5nLnR5ZGVuLmN6L2NvbXBvbmVudC9jb250ZW50L2FydGljbGUvMS1ha3R1YWxuaS16cHJhdnkvNDcyMzctbW9iaWxuaS1vcGVyYXRvcmktc2ktdnltZW5pbGkta21pdG9jdHktcHJvLXByb3Zvei1zaXRpLWx0ZQ==" />
    <input type="hidden" name="1d1cbdff840dbec0afc3dfdfdc1c96dd" value="1" /></form>
		</div>
	
				</div> 
			</div>   
			
			<div id="nav">
			
					<div class="moduletable_menu">
					<ul class="menu"><li><a href="/hlavni-stranka"><span class="left-corner"><span>Hlavní stránka</span></span></a></li><li><a href="/hardware"><span class="left-corner"><span>Hardware</span></span></a><ul><li><a href="/hardware/26"><span class="left-corner"><span>Procesory, paměti</span></span></a></li><li><a href="/hardware/27"><span class="left-corner"><span>Základní desky</span></span></a></li><li><a href="/hardware/28"><span class="left-corner"><span>Grafické karty</span></span></a></li><li><a href="/hardware/30"><span class="left-corner"><span>Disky /CD /DVD /BR</span></span></a></li><li><a href="/hardware/31"><span class="left-corner"><span>Monitory, LCD panely</span></span></a></li><li><a href="/hardware/33"><span class="left-corner"><span>Multimedia, zvuk, TV</span></span></a></li><li><a href="/hardware/34"><span class="left-corner"><span>Klávesnice, myši, joy</span></span></a></li><li><a href="/hardware/35"><span class="left-corner"><span>Skříně, zdroje, chladiče</span></span></a></li><li><a href="/hardware/32"><span class="left-corner"><span>Sítě a Internet</span></span></a></li><li><a href="/hardware/48"><span class="left-corner"><span>PC sestavy</span></span></a></li><li><a href="/hardware/18"><span class="left-corner"><span>Notebooky, PDA</span></span></a></li></ul></li><li><a href="/software"><span class="left-corner"><span>Software</span></span></a><ul><li><a href="/software/20"><span class="left-corner"><span>Nastavení BIOSu</span></span></a></li><li><a href="/software/24"><span class="left-corner"><span>Ladění Windows</span></span></a></li><li><a href="/software/52"><span class="left-corner"><span>Ochrana počítače</span></span></a></li><li><a href="/software/53"><span class="left-corner"><span>Ochrana soukromí</span></span></a></li><li><a href="/software/54"><span class="left-corner"><span>Jak zkrotit Internet</span></span></a></li><li><a href="/software/25"><span class="left-corner"><span>Linux</span></span></a></li><li><a href="/software/50"><span class="left-corner"><span>Jak a kde co připojit?</span></span></a></li><li><a href="/software/49"><span class="left-corner"><span>Zálohování, záchrana dat</span></span></a></li></ul></li><li><a href="/multimedia"><span class="left-corner"><span>Multimédia</span></span></a><ul><li><a href="/multimedia/55"><span class="left-corner"><span>Kapesní přehrávače</span></span></a></li><li><a href="/multimedia/56"><span class="left-corner"><span>Stolní přehrávače</span></span></a></li><li><a href="/multimedia/57"><span class="left-corner"><span>PC v obýváku (HTPC)</span></span></a></li><li><a href="/multimedia/58"><span class="left-corner"><span>Digitální TV</span></span></a></li><li><a href="/multimedia/59"><span class="left-corner"><span>TV, projektory, plazmy</span></span></a></li><li><a href="/multimedia/14"><span class="left-corner"><span>Hry a zábava</span></span></a></li><li><a href="/multimedia/19"><span class="left-corner"><span>Flash a MP3</span></span></a></li><li><a href="/multimedia/38"><span class="left-corner"><span>PC Šťoural</span></span></a></li><li><a href="/multimedia/17"><span class="left-corner"><span>DD blog</span></span></a></li><li><a href="/multimedia/15"><span class="left-corner"><span>Zprávy IT</span></span></a></li><li><a href="/multimedia/51"><span class="left-corner"><span>Redakce a marketing</span></span></a></li></ul></li><li><a href="/navody"><span class="left-corner"><span>Návody</span></span></a><ul><li><a href="/navody/42"><span class="left-corner"><span>Základy: stavba PC</span></span></a></li><li><a href="/navody/44"><span class="left-corner"><span>Úpravy: přetaktování</span></span></a></li><li><a href="/navody/40"><span class="left-corner"><span>Úpravy: snížení hluku</span></span></a></li><li><a href="/navody/41"><span class="left-corner"><span>Úpravy: modding</span></span></a></li><li><a href="/navody/43"><span class="left-corner"><span>Cenový přehled</span></span></a></li></ul></li><li><a href="/inzerce"><span class="left-corner"><span>Inzerce</span></span></a></li><li><a href="http://pctuning.tyden.cz/novinky"><span class="left-corner"><span>Novinky</span></span></a></li><li><a href="http://pctuning.tyden.cz/tiskovky"><span class="left-corner"><span>Tiskové zprávy</span></span></a></li><li><a href="http://pctforum.tyden.cz"><span class="left-corner"><span>Fórum</span></span></a></li></ul>		</div>
	
			
				<div class="moduletable">
					<form method="post" action="/">
						<div class="search">
							<input type="text" onfocus="if(this.value=='hledat...') this.value='';"
								onblur="if(this.value=='') this.value='hledat...';" value="hledat..."
								size="30" class="inputbox" alt="Hledat" maxlength="30" id="mod_search_searchword" name="searchword" />
							<input type="submit" onclick="this.form.searchword.focus();" class="button" value="Hledat" />
						</div>
							<input type="hidden" value="search" name="task"/>
							<input type="hidden" value="com_search" name="option"/>
							
							
							<div id="extSearch">
							
								<input type="radio" name="searchphrase" value="all" checked="checked" /> Všechna slova<br />
								<input type="radio" name="searchphrase" value="any" /> Libovolná slova<br />
								<input type="radio" name="searchphrase" value="exact" /> Přesná fráze<br />
								
								<select name="ordering" id="ordering" class="inputbox">
									<option value="newest" >Novější nejdříve</option>
									<option value="oldest" >Nejstarší nejdříve</option>
									<option value="popular" >Nejpopulárnější</option>
									<option value="alpha" >Abecedně</option>
									<option value="category" >Sekce/Kategorie</option>
								</select>
								  
								<div class="closeDiv">
									<img src="/ikonky/tick.png" alt="Zavřít možnosti" />
								</div>
							</div>
							
					</form>
				</div>
			</div>    	    	     	
			<div id="main">
					<div id="logo" style="position:absolute; top:-112px; width:204px;">
								<div class="moduletable">
					<a href="/"><img height="76" border="0" width="204" src="http://pctuning.tyden.cz/templates/pctuning/images/logo_new.png" alt="pctuning.cz" /></a><br />		</div>
	
					</div>
				<span class="clear"></span>	
				
				        	
												<div id="content">
					

<table class="contentpaneopen">
<tr>
		<td class="Articlecontentheading" width="100%">
				<a href="/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" class="contentpagetitle">
			 Mobilní operátoři si vyměnili kmitočty pro provoz sítí LTE</a>
			</td>
	
	</tr>
	</table>
	
			
		
					



    
    

<table style="float:left" class="contentpaneopen">



<tr>
	<td valign="top">
		<span class="small">
			autor: <a href="/autori?autor=19219-Mirek Kočí">Mirek Kočí</a>
		</span>
	<span class="createdate">
		, publikováno 23.6.2017	</span>
</tr>
</table>


   <div class="share">
    <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" data-text=" Mobilní operátoři si vyměnili kmitočty pro provoz sítí LTE" data-count="horizontal" data-via="pctuningcz">Tweet</a>
	<g:plusone size="medium"></g:plusone>
		<iframe src="//www.facebook.com/plugins/like.php?href=http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:128px; height:21px;" allowTransparency="true"></iframe>
   </div>

    <span class="clear"></span>

   
  	<div id="article-text">
		<p>Mobilní operátoři O2, T-Mobile a Vodafone si vyměnili kmitočty v pásmu 1 800 MHz pro provoz rychlých mobilních sítí LTE. Díky větším uceleným pásmům, které výměnou získali, budou moci nabízet rychlejší mobilní internet. Vyplývá to z informací firem.</p><p>Výměnu frekvencí, tzv. refarming, operátorům nařizují podmínky loňské aukce kmitočtů pro LTE v pásmech 1 800 a 2 600 MHz.</p>
<p>Refarming nejvíce pomohl O2. Společnost v poslední aukci vydražila malé frekvenční bloky, které nesousedily s frekvencemi, které již operátor měl, a nebylo tak možné je efektivně využít. Výměny se zúčastnil i T-Mobile, který v poslední aukci žádné kmitočty v pásmu 1800 MHz nevydražil.</p>
<p>&bdquo;Refarming už je dokončen pravomocnými rozhodnutími Českého telekomunikačního úřadu (ČTÚ), v současné chvíli již využíváme prakticky všechny přeskupené kmitočty,&ldquo; řekla ČTK mluvčí O2 Lucie Pecháčková.</p>
<p>&bdquo;Díky souvislému bloku můžeme nabídnout vyšší kapacitu a rychlost v síti,&quot; uvedla mluvčí Vodafonu Markéta Kuklová. Martina Kemrová z T-Mobilu doplnila, že náklady na výměnu, tedy zejména na přeladění vysílačů, si nese každý operátor sám.</p>
<p>Operátoři provozují mobilní sítě v pásmech 800, 900, 1800 a 2100 a 2600 MHz. V pásmech 800, 1800 a 2600 využívají primárně technologii čtvrté generace LTE, v pásmu 900 MHz klasickou GSM a v pásmu 2100 MHz jsou to sítě třetí generace UMTS. Do několika let se počítá s přechodem z UMTS na síť LTE.</p>
<p style="text-align: center;"><a  href="http://svetaplikaci.tyden.cz/wp-content/uploads/2017/06/asd-500x315-500x315-500x315-1-500x315.jpg" rel="gb_imageset[clanek]"><img alt=" Mobilní operátoři si vyměnili kmitočty pro provoz sítí LTE"  class="size-medium wp-image-155067 aligncenter" src="http://svetaplikaci.tyden.cz/wp-content/uploads/2017/06/asd-500x315-500x315-500x315-1-500x315-500x315.jpg" alt="" width="500" height="315" /></a></p>
<p style="text-align: right;">Zdroj: CTK</p><br /><br /><div  align='left' style='background-color:#efefef';>Tagy: <a href='/component/search/LTE/%252F?areas[0]=content&amp;searchphrase=all'>LTE</a>&nbsp;&nbsp;<a href='/component/search/kmoti%25C4%258Dky/%252F?areas[0]=content&amp;searchphrase=all'>kmotičky</a>&nbsp;&nbsp;<a href='/component/search/oper%25C3%25A1tor/%252F?areas[0]=content&amp;searchphrase=all'>operátor</a>&nbsp;&nbsp;</div>	</div>  



</table>


<span class="article_separator">&nbsp;</span>

	<div id="comments-tree">
		<!-- START of joscomment -->
<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Opravdu provést?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Opravdu chcete odstranit všechny komentáře?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Přidat komentář"; var _JOOMLACOMMENT_SENDFORM 		= "Odeslat"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editovat komentář"; var _JOOMLACOMMENT_EDIT 			= "Editovat"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Prosím vložte alespoň text komentáře."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Please input the anti-spam code that you can read in the image."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Anti-spam code is not correct. Please input the code that you can read in the image."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "To be notified, please enter your email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Anonymní"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Váš komentář byl zařazen do fronty ke schválení administrátory webu a bude zveřejněn po schválení."; var _JOOMLACOMMENT_REQUEST_ERROR = "Request failed"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>

<script type='text/javascript' src='http://pctuning.tyden.cz/components/com_comment/joscomment/jscripts/client.js'></script>
<div id='comment'>
<a name='JOSC_TOP'></a>

<!--<script type="text/javascript" src="/components/com_comment/joscomment/jscripts/jquery-1.1.4.pack.js"></script>-->
<!--<script>jQuery.noConflict();</script>-->



<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Komentáře k článku</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_RSS' href='/index2.php?option=com_comment&no_html=1&josctask=rss&contentid=47237' title="Přihlásit se k odběru RSS pro tyto komentáře">RSS</a></td>
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>
<div id="commentDock"></div>


<div id='JOSC_formpos'>
<div class="onlyregistered">Pouze registrovaní uživatelé mohou přidat komentář!</div><form name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='47237' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>

<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>

<table class='postcontainer' id='post521441' width='690' cellpadding='0' cellspacing='0' style='margin-left:0px;'><!-- style='padding-left:0px;'> -->
	<tr>
		<td><a name='josc521441'></a>
<table class='post' width='100%' cellpadding='0' cellspacing='0'>
  <tbody class='sectiontableentry1'>
    <tr>
      <td><table class='postheader' width='100%' cellpadding='0' cellspacing='0'>
          <tr>
            <td align='left'>
            	<span class='postinfo'>
	            	<span class='posttitle'>ctu a frekvence</span>&nbsp;-&nbsp;
	            	<span class='postusername'>Mtss</span>
            	</span>
            </td>
            <td align='right'>
            	<span class='createdate'>25.6.2017 20:50:25</span>
				
				<span class='postnotify0' title='neupozornit při reakci'>&nbsp;</span>
            	<span class='postusertype'><img src='/images/world.png' title='185.99.65.xxx' alt='185.99.65.xxx' /></span>
            	<span class='voting-buttons'><a id='yes521441' class='voting_yes' href='javascript:JOSC_voting(521441,"yes")'>1</a><a id='no521441' class='voting_no' href='javascript:JOSC_voting(521441,"no")'>0</a></span>
            </td>
          </tr>
        </table></td>
    </tr>
    <tr>
      <td colspan='2'>
      <table class='postbody' id='comment521441' width='100%' cellpadding='0' cellspacing='0' style='background-color: rgb(172,190,211); '>
          <tr>
            
			<td style='overflow: hidden;'>nejdrive CTU proda nesmyslne frekvence a potom kdyz pochopi ze to je kravina tak bude nutit vsechny menit konfiguraci.jako je fajn ze tam nekdo dostal rozum... ale soucasne to bohuzel ukazuje jak nepromyslene to tam je.</td>
          </tr>
        </table></td>
    </tr>
  
  </tbody>
</table>
		</td>
	</tr>
</table>

<script type='text/javascript'> var JOSC_postCSS=2;</script></div>
</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://pctuning.tyden.cz/components/com_comment/joscomment/templates/JQdefault-emotop';var JOSC_liveSite='http://pctuning.tyden.cz/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://pctuning.tyden.cz';var JOSC_linkToContent='http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte';var JOSC_autopublish='1';
</script>

<script type = "text/javascript"><!--
 if (!JOSC_cssStyleSheet)
 { var JOSC_csslink = document.createElement('link');
 var JOSC_cssStyleSheet = 'http://pctuning.tyden.cz/components/com_comment/joscomment/templates/JQdefault-emotop/css/css.css';
 JOSC_csslink.setAttribute('href', JOSC_cssStyleSheet );
 JOSC_csslink.setAttribute('rel', 'stylesheet');
 JOSC_csslink.setAttribute('type', 'text/css');
 var JOSC_csshead = document.getElementsByTagName('head').item(0);
 JOSC_csshead.appendChild(JOSC_csslink);
 }//-->
</script><!-- END of joscomment -->	</div>
	
	<p class="komentare-mazani">Redakce si vyhrazuje právo odstranit neslušné a nevhodné příspěvky. Případné vyhrady na diskuze(zavináč)pctuning.cz</p>


    <div id="dalsi-clanky"><h4>Další články v kategorii</h4><ul><li><a href="/lenovo-uvedlo-na-cesky-trh-novou-generaci-thinkpadu-x1-carbon">Lenovo uvedlo na český trh novou generaci ThinkPadu X1 Carbon</a></li><li><a href="/iiyama-predstavuje-tri-nove-herni-monitory-rady-g-master">Iiyama představuje tři nové herní monitory řady G-MASTER</a></li><li><a href="/htc-u11-v-provedeni-solar-red-vstupuje-do-predprodeje">HTC U11 v provedení Solar Red vstupuje do předprodeje</a></li><li><a href="/transcend-drivepro-230-kamera-do-auta-s-uzitecnymi-funkcemi">Transcend DrivePro 230: kamera do auta s užitečnými funkcemi</a></li><li><a href="/zenbook-3-deluxe-vysoky-vykon-a-elegantni-vzhled">ZenBook 3 Deluxe: vysoký výkon a elegantní vzhled</a></li></ul></div>
<span class="content_rating"><strong>0 čtenářů</strong> navrhlo autorovi prémii: <strong>0Kč</strong></span>
<form method="post" action="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="5" /><input class="button" type="submit" name="submit_vote" value="Přidat autorovi 0.50 Kč k prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="47237" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" /></span></form><form method="post" action="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="-3" /><input class="button" type="submit" name="submit_vote" value="Odebrat autorovi 0.30 Kč z prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="47237" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/47237-mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" /></span></form>

<img src="/hitsCounter.php?option=com_content&Itemid=&view=article&id=47237:mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte" width="0" height="0" />

				</div>
			</div>
			<div id="right">
				<div id="banner2">
					<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Square 300(1) / Square 300_1 300x300(4)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-19983.1.1.4'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/4/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/4/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
					</div>				
				</div>
						<div class="moduletable">
					<h3>Novinky</h3>
										<div class="newska-nudle newska-0">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Asus.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47217">V Česku jde do prodeje špičkový Asus ZenFone AR</a>
							</span>
							Na český trh byl uveden Asus ZenFone AR &ndash; vůbec první smartphone na světě, který současně podporuje technologie virtuální a rozšířené reality, ...	
																<p><a href="/v-cesku-jde-do-prodeje-spickovy-asus-zenfone-ar#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-1">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/koci/%C3%BAnor2017/LTE.jpg"  width="56"   alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47237"> Mobilní operátoři si vyměnili kmitočty pro provoz sítí LTE</a>
							</span>
							Mobilní operátoři O2, T-Mobile a Vodafone si vyměnili kmitočty v pásmu 1 800 MHz pro provoz rychlých mobilních sítí LTE. Díky větším uceleným pásmům, ...	
																<p><a href="/mobilni-operatori-si-vymenili-kmitocty-pro-provoz-siti-lte#CommentMenu">komentářů: 1</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-2">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/Lenovo_2.png"  width="56" alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47235">Lenovo uvedlo na český trh novou generaci ThinkPadu X1 Carbon</a>
							</span>
							Počítač je díky šasi posílenému uhlíkovými vlákny ještě lehčí než jeho předchůdce, aniž by však cokoli ztratil na odolnosti a všestrannosti. Přináší ...	
																<p><a href="/lenovo-uvedlo-na-cesky-trh-novou-generaci-thinkpadu-x1-carbon#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-3">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47231">Iiyama představuje tři nové herní monitory řady G-MASTER</a>
							</span>
								
															(<a href="/iiyama-predstavuje-tri-nove-herni-monitory-rady-g-master#CommentMenu">6</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-4">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47225">ZenBook 3 Deluxe: vysoký výkon a elegantní vzhled</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-5">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47227">Transcend DrivePro 230: kamera do auta s užitečnými funkcemi</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47223">Podívejte se do zákulisí datacentera VSHosting</a>
							</span>
								
															(<a href="/podivejte-se-do-zakulisi-datacentera-vshosting#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-7">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47229">HTC U11 v provedení Solar Red vstupuje do předprodeje</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-8">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47221">Wargaming a švédská heavy metalová kapela Sabaton spojují síly</a>
							</span>
								
															(<a href="/wargaming-a-svedska-heavy-metalova-kapela-sabaton-spojuji-sily#CommentMenu">3</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-9">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47211">První level Hitmana je dostupný zdarma ke stažení</a>
							</span>
								
															(<a href="/prvni-level-hitmana-je-dostupny-zdarma-ke-stazeni#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-10">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47213">Cenega oznámila turnaj v bojovce Tekken 7</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-11">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#47215">Call of Duty: Modern Warfare Remastered už za týden?</a>
							</span>
								
															(<a href="/call-of-duty-modern-warfare-remastered-uz-za-tyden#CommentMenu">6</a>)
													</div>
					</div>
					<span class="clear"></span>
								<span class="next-news">
					<a href="/novinky#47207">další novinky</a>
				</span>
					</div>
			<div class="moduletable_tyden">
					<h3>Zprávy</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_tyden">
		<tr>
		<td>
			<ul class="newsfeed_tyden"  >
							<li>
									<a href="http://www.tyden.cz/rubriky/domaci/hasic-si-vymyslel-zachranu-ditete-zlaty-zachranarsky-kriz-uz-vratil_435812.html" target="_blank">
					Hasič si vymyslel záchranu dítěte, Zlatý záchranářský kříž už vrátil</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/zahranici/evropa/africane-maji-na-migraci-pravo_435639.html" target="_blank">
					&quot;Afričané mají na migraci právo&quot;</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/domaci/politika/urputne-bitvy-jiriho-paroubka-bafunari-cssd-se-nejspis-pletou_435720.html" target="_blank">
					Urputné bitvy Jiřího Paroubka. Bafuňáři ČSSD se nejspíš pletou</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/kultura/donutil-herec-ktery-nechce-dominovat-je-vul_435719.html" target="_blank">
					Donutil: Herec, který nechce dominovat, je vůl</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_sva">
					<h3>Svět Aplikací</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_sva">
		<tr>
		<td>
			<ul class="newsfeed_sva"  >
							<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/G-fTcC3jD20/" target="_blank">
					MAZE Alpha: bezrámečkový elegán s Androidem</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/oygaSblllQU/" target="_blank">
					Zítra startují předobjednávky na HTC U11 v nové barvě Solar Red</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/2WzupphjVnY/" target="_blank">
					Vyzkoušejte si zdarma první level z posledního Hitmana</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/VD5T_PCNBaI/" target="_blank">
					Tekken 7 Cup: česko-slovenský turnaj o hodnotné ceny</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/eT_QQOc3920/" target="_blank">
					Alza.cz spustila prodej elektromobilů Tesla přes internet</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<h3>Selfpromo</h3>
					<div style="width:309px; height:295px; position:relative;left: -6px; background: url(/ilustrace3/system/reklama-bg-vertical_white.png) 100% 0% no-repeat scroll transparent;"><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/21"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Anketa</h3>
									<div id="anketa">
					<span class="title">Uvažujete o koupi monitoru s rozlišením 4K nebo vyšším?</span>
					<ul>
													<li class="mostread">
									<a href="/hlasuj.php?answerid=2813&amp;pollid=249">
										Nemám a neuvažuji o koupi.<br />
										<span class="col_start"></span>
										<span class="col" style="width:119.11396927474px;"></span>
										<span class="col_end"></span>
										<span class="percentil">59.6%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2819&amp;pollid=249">
										Vyčkávám dokud se nesníží cena zajímavých modelů.<br />
										<span class="col_start"></span>
										<span class="col" style="width:27.081100392997px;"></span>
										<span class="col_end"></span>
										<span class="percentil">13.5%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2815&amp;pollid=249">
										Koupím si ho, až stávající monitor doslouží.<br />
										<span class="col_start"></span>
										<span class="col" style="width:17.434798142194px;"></span>
										<span class="col_end"></span>
										<span class="percentil">8.7%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2809&amp;pollid=249">
										Už ho mám a jsem spokojený.<br />
										<span class="col_start"></span>
										<span class="col" style="width:17.2918899607px;"></span>
										<span class="col_end"></span>
										<span class="percentil">8.6%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2817&amp;pollid=249">
										Čekám, až se zlepší technické parametry dostupných modelů.<br />
										<span class="col_start"></span>
										<span class="col" style="width:11.718470882458px;"></span>
										<span class="col_end"></span>
										<span class="percentil">5.9%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2811&amp;pollid=249">
										Mám ho a nebyla to rozumná volba.<br />
										<span class="col_start"></span>
										<span class="col" style="width:7.3597713469096px;"></span>
										<span class="col_end"></span>
										<span class="percentil">3.7%</span>
									</a>
								</li>
												</ul>
					<span class="other"><a href="/component/poll/249">další ankety</a></span>
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;
					<span class="sum">Hlasovalo: 2799</span>
				</div>
						</div>
			<div class="moduletable">
					<h3>Nejčtenější</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/hardware/notebooky-pda/46779-test-falosneho-smartfonu-iphone-za-1400-korun" class="mostread">
			Test falošného smartfónu: iPhone za 1400 korún <span>(76745)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/procesory-pameti/46933-je-pajeny-rozvadec-tepla-na-cpu-lepsi-nez-pasta" class="mostread">
			Je pájený rozvaděč tepla na CPU lepší než pasta? <span>(53742)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/procesory-pameti/47157-intel-core-i9-7900x-desetijadrovy-skylake-x-v-testu" class="mostread">
			Intel Core i9-7900X: Desetijádrový Skylake-X v testu <span>(44047)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/47005-nejocekavanejsi-mmorpg-roku-2017" class="mostread">
			Nejočekávanější MMORPG roku 2017 <span>(39623)</span></a>
	</li>
	<li class="mostread">
		<a href="/navody/upravy-modding/47089-projekt-redefined-dokonale-odhlucneny-pocitac-hardware" class="mostread">
			Projekt reDefined: dokonale odhlučněný počítač – hardware <span>(36067)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/disky-cd-dvd-br/47047-intel-optane-32-gb-v-testu-zrychlete-stary-disk-az-petkrat" class="mostread">
			Intel Optane 32 GB v testu: zrychlete starý disk až pětkrát <span>(30647)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/procesory-pameti/47219-intel-core-i3-7350k-na-4-2-ghz-maji-dve-jadra-jeste-smysl" class="mostread">
			Intel Core i3-7350K na 4,2 GHz: mají dvě jádra ještě smysl? <span>(28229)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/47123-za-krasnejsi-skyrim-se-zakladni-vizualni-modifikace" class="mostread">
			Za krásnější Skyrim SE: základní vizuální modifikace <span>(24091)</span></a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Tiskovky</h3>
										<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47077">Workshop FORPSI Cloud: Od návrhu firemního cloudového řešení  až po jeho bezpečnou správu </a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47075">Nová kamera do auta Mio MiVue 785 automaticky a kvalitně zaznamená nehodu a upozorní na nebezpečí a radary</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#47073">Inspirum Technologies získalo investici 3 miliony korun,  mění podnikání startupů</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46969">Vlastník FORPSI, společnost Aruba,  buduje jedno z největších globálních datacenter pro cloud</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46893">Dial Telecom připojil další pražské objekty</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46841">Cesta do historie domácí zábavy: Vývoj televizorů Sony aneb Evoluce domácí zábavy</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46699">Mio přichází se zbrusu novou řadou autokamer 700 a prvním zástupcem je funkcemi nabitá MiVue 792 WIFI Pro</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#46697">Jak zřídit a efektivně spravovat cloud ve firmách je tématem květnového workshopu FORPSI Cloud</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
						</div>
			<div class="moduletable">
					<h3>Facebook</h3>
					<div class="fb-page" data-href="https://www.facebook.com/pctuning.cz" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pctuning.cz"><a href="https://www.facebook.com/pctuning.cz">PCTuning.cz</a></blockquote></div></div>		</div>
			<div class="moduletable">
					<h3>PR Články</h3>
					<div id="hypertext1"><!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / PR článek_1(1) / PR clanek_1(6)--> <!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id="bmone2n-19983.1.1.6"><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/6/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/6/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
<hr class="clear" />
</div>
<br />
<div id="hypertext2"><!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / PR článek_2(1) / PR clanek_2(18)--> <!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id="bmone2n-19983.1.1.18"><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/18/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/18/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
<hr class="clear" />
</div>		</div>
	
			</div>
						<span style="display: block; height: 0px; clear: both;">
			</span>
			<div id="reklam">  
				<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Skyscraper_1(1) / Skyscraper(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-19983.1.1.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/2/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
				</div>				
			</div>
			
		</div>
		<div id="copyright">
			<p>&copy; 2009 - 2017 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce serveru PCTuning.cz je zakázáno. Kompletní pravidla pro využívání obsahu <a href="http://pctuning.tyden.cz/doc/pravidla_pouzivani_obsahu_empresa.pdf">najdete ZDE</a>. Redakci můžete kontaktovat na emailové adrese internet(at)pctuning.cz, Publikace: ISSN 1214-0201.<br>Podmínky inzerce na serveru <a href="http://pctuning.tyden.cz/inzerce">najdete ZDE</a>. For advertisement options <a href="http://translate.google.cz/translate?hl=cs&amp;ie=UTF-8&amp;sl=cs&amp;tl=en&amp;u=http://pctuning.tyden.cz/inzerce&amp;twu=1">look here</a>.</p>
		</div>
			
		<span style="display: block; height: 0px; clear: both;"></span>
	
	<!-- Toplist	<img src="http://toplist.cz/dot.asp?id=73719" border="0" alt="TOPlist" width="1" height="1"/>  -->

	<!-- Google Analytics nové -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4651115-1', 'auto');
	  ga('send', 'pageview');

	</script>	

	<!-- dynamicke grafy 
	<script src="/templates/pctuning/js/highcharts.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawGraph.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawGraphM.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawPrice.js" type="text/javascript"></script>
	

	<script type="text/javascript">
		if ( $.browser.msie ) {
			if ($.browser.version < 9) {
				$("base").remove();
				$('meta[name="title"]').remove();
			}
		}
		drawGraph();
		drawPrice();
		drawGraphM();
	</script>
	dynamicke grafy konec -->
	
	<!-- iBILLBOARD Ad Server one2many code -->
	<!-- HowTo: All the ad codes must be above this code! -->
	<!-- HowTo: It is good idea to place this code just below the last ad code. -->
	<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
	bmone2n.addPosition('19983.1.1.1','');
	bmone2n.addPosition('19983.1.1.6','');
	bmone2n.addPosition('19983.1.1.18','');
	bmone2n.addPosition('19983.1.1.2','');
	bmone2n.addPosition('19983.1.1.4','');
	bmone2n.addPosition('19983.1.1.3','');
	bmone2n.addPosition('19983.1.1.5','');
	bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
	<div id='bmone2t-19983.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.1'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.6'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.18' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.18'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.2'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.4'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.3'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.5'); /* ]]> */</script></div>
	<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>  
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	<!-- Behaviorální měření IM -->
	<script type="text/javascript">_satellite.pageBottom();</script>
	
	<!-- Souhlas s cookies -->
	<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
if (jQuery.cookie("eucookies") != "1") {
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
}else { jQuery(".eu-cookies").hide(); }
});
//]]>
</script>
	
	</body>
</html>