

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		  <base href="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Intel, Trump, Brian Krzanich" />
  <meta name="title" content="Intel oznámil rozsáhlou investici do továrny v USA" />
  <meta name="author" content="Mirek Kočí" />
  <meta name="description" content="Intel investuje sedm miliard dolarů do nové továrny v Arizoně, která vytvoří tři tisíce pracovních míst. Oznámil to šéf technologického podniku Brian Krzanich při setkání s prezidentem Donaldem Trumpem v Bílém domě." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Intel oznámil rozsáhlou investici do továrny v USA</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=1000">
		<meta name="verify-v1" content="MkOtCyMza3x5iRwiBnSGmc//tJBLZEB2UiRQiIUO1t8=" />
				
		<meta property="fb:page_id" content="110564982663" />
		<meta property="fb:admins" content="754233055"/>
		<meta property="fb:app_id" content="130817133629598"/>
		
		<link rel="stylesheet" href="/templates/pctuning/css/template.css" type="text/css" />
		<link href="/templates/pctuning/css/moomenu.css" rel="stylesheet" type="text/css" />

		<script src="/templates/pctuning/js/jquery_old.js" type="text/javascript"></script>
		<link href="/templates/pctuning/pretty/css/prettyPhoto.css" rel="stylesheet" type="text/css" />
		<script type="text/javascript" src="/templates/pctuning/pretty/js/jquery.prettyPhoto.js"></script>
		<script type="text/javascript" src="/templates/pctuning/js/effects.js"> </script>
		<!-- Behaviorální měření IM -->
		<!--  <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-b54c24dc1fb24a614f18cbe602726d4b06972d15.js"></script> -->
		
		<!-- Souhlas s cookies -->
		<script type="text/javascript" src="/js/jquery.cookie.js"></script>
		
		<link rel="alternate" type="application/rss+xml" href="/index.php?option=com_ninjarsssyndicator&feed_id=3&format=raw" title="PCTuning.cz" />   
		
		<!-- (C)2000-2008 Gemius SA - gemiusAudience / tyden.cz / HP_pctuning -->
		
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = '.RdLcKtfUB1YQDv1N000T6cT7MSsASwJheiE8Vs1Ph7.s7';

		// řádky níže by neměly být editovány
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>
			
	</head>
	<body>	
		<!-- Facebook embed code start-->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.4&appId=130817133629598";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
		<!-- Facebook embed code end-->

		<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Videobanner(1) / Videobanner(5)-->
			<!-- HowTo: Place this code into the html page where the ad should appear. -->
			<div id='bmone2n-19983.1.1.5'>
			<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/5/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/5/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
			</div>			
		
		<div id="container">			
		<div id="header">
			
				<div id="prouzek">
					<span class="propagace">
						<a href="/" title="PCTUNING - vše o počítačovém hardware"><span class="here">PC TUNING</span></a> /
						<a href="http://tyden.cz" title="Týden.cz - Aktuální zpravodajství v souvislostech">TÝDEN</a> /
						<a href="http://www.barrandov.tv" title="TV Barrandov">TV BARRANDOV</a> /
						<a href="http://instinkt-online.cz" title="INSTINKT - váš šestý smysl">INSTINKT</a> /
						<a href="http://sedmicka.tyden.cz" title="SEDMIČKA - lehké počtení na celý týden">SEDMIČKA</a> /
						<a href="http://marketingsales.tyden.cz" title="MARKETINGSALES - důležité čtení pro lidi z marketingu, obchodu a médií">MARKETINGSALES</a> /
						<a href="http://mediamania.tyden.cz" title="MEDIAMANIA - svět médií na dlani">MEDIAMANIA</a> /
						<a href="http://svetaplikaci.tyden.cz" title="Svět aplikací - vše o hrách a aplikacích pro chytré telefony">SVĚT APLIKACÍ</a> /
						<a href="http://slevy.tyden.cz" title="Hromadné slevy - výhodné nabídky">SLEVY</a> /
						<a href="http://shop.tyden.cz" title="Shop - předplatné, speciály a knihy vydavatelství Empresa Media a.s.">SHOP</a>
					</span>
					<span class="usermenu">
												<span id="loginSpan">Přihlášení</span> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=register">Registrace</a> /
								<a href="http://pctforum.tyden.cz/ucp.php?mode=sendpassword">Zapomenuté heslo</a> /
											<a href="/feed/rss" title="Kanál pro automatický příjem zpráv přes RSS">RSS</a>
					</span>
					<span class="clear"></span>
				</div>
			
				<div id="banner">
					<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Leaderboard(1) / Leaderboard(1)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-19983.1.1.1'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/1/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
					</div>					
				</div>
				
				<div style="position: absolute; right: 0px; z-index: 9999;" id="loginDiv">
							<div class="moduletable">
					

<form action="http://pctuning.tyden.cz/index.php" method="post" name="login" id="form-login" >
	Přihlaste se, prosím, pod svým uživatelským jménem a heslem z PCT fóra	<p id="form-login-username">
		<label for="modlgn_username">Uživatelské jméno</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Heslo</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	                				
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="silent" value="true" />
	<input type="hidden" name="return" value="aHR0cDovL3BjdHVuaW5nLnR5ZGVuLmN6L2NvbXBvbmVudC9jb250ZW50L2FydGljbGUvMS1ha3R1YWxuaS16cHJhdnkvNDUyMzMtaW50ZWwtb3puYW1pbC1yb3pzYWhsb3UtaW52ZXN0aWNpLWRvLXRvdmFybnktdi11c2E=" />
    <input type="hidden" name="25995de3f4ae7a7af29251c38cc6414a" value="1" /></form>
		</div>
	
				</div> 
			</div>   
			
			<div id="nav">
			
					<div class="moduletable_menu">
					<ul class="menu"><li><a href="/hlavni-stranka"><span class="left-corner"><span>Hlavní stránka</span></span></a></li><li><a href="/hardware"><span class="left-corner"><span>Hardware</span></span></a><ul><li><a href="/hardware/26"><span class="left-corner"><span>Procesory, paměti</span></span></a></li><li><a href="/hardware/27"><span class="left-corner"><span>Základní desky</span></span></a></li><li><a href="/hardware/28"><span class="left-corner"><span>Grafické karty</span></span></a></li><li><a href="/hardware/30"><span class="left-corner"><span>Disky /CD /DVD /BR</span></span></a></li><li><a href="/hardware/31"><span class="left-corner"><span>Monitory, LCD panely</span></span></a></li><li><a href="/hardware/33"><span class="left-corner"><span>Multimedia, zvuk, TV</span></span></a></li><li><a href="/hardware/34"><span class="left-corner"><span>Klávesnice, myši, joy</span></span></a></li><li><a href="/hardware/35"><span class="left-corner"><span>Skříně, zdroje, chladiče</span></span></a></li><li><a href="/hardware/32"><span class="left-corner"><span>Sítě a Internet</span></span></a></li><li><a href="/hardware/48"><span class="left-corner"><span>PC sestavy</span></span></a></li><li><a href="/hardware/18"><span class="left-corner"><span>Notebooky, PDA</span></span></a></li></ul></li><li><a href="/software"><span class="left-corner"><span>Software</span></span></a><ul><li><a href="/software/20"><span class="left-corner"><span>Nastavení BIOSu</span></span></a></li><li><a href="/software/24"><span class="left-corner"><span>Ladění Windows</span></span></a></li><li><a href="/software/52"><span class="left-corner"><span>Ochrana počítače</span></span></a></li><li><a href="/software/53"><span class="left-corner"><span>Ochrana soukromí</span></span></a></li><li><a href="/software/54"><span class="left-corner"><span>Jak zkrotit Internet</span></span></a></li><li><a href="/software/25"><span class="left-corner"><span>Linux</span></span></a></li><li><a href="/software/50"><span class="left-corner"><span>Jak a kde co připojit?</span></span></a></li><li><a href="/software/49"><span class="left-corner"><span>Zálohování, záchrana dat</span></span></a></li></ul></li><li><a href="/multimedia"><span class="left-corner"><span>Multimédia</span></span></a><ul><li><a href="/multimedia/55"><span class="left-corner"><span>Kapesní přehrávače</span></span></a></li><li><a href="/multimedia/56"><span class="left-corner"><span>Stolní přehrávače</span></span></a></li><li><a href="/multimedia/57"><span class="left-corner"><span>PC v obýváku (HTPC)</span></span></a></li><li><a href="/multimedia/58"><span class="left-corner"><span>Digitální TV</span></span></a></li><li><a href="/multimedia/59"><span class="left-corner"><span>TV, projektory, plazmy</span></span></a></li><li><a href="/multimedia/14"><span class="left-corner"><span>Hry a zábava</span></span></a></li><li><a href="/multimedia/19"><span class="left-corner"><span>Flash a MP3</span></span></a></li><li><a href="/multimedia/38"><span class="left-corner"><span>PC Šťoural</span></span></a></li><li><a href="/multimedia/17"><span class="left-corner"><span>DD blog</span></span></a></li><li><a href="/multimedia/15"><span class="left-corner"><span>Zprávy IT</span></span></a></li><li><a href="/multimedia/51"><span class="left-corner"><span>Redakce a marketing</span></span></a></li></ul></li><li><a href="/navody"><span class="left-corner"><span>Návody</span></span></a><ul><li><a href="/navody/42"><span class="left-corner"><span>Základy: stavba PC</span></span></a></li><li><a href="/navody/44"><span class="left-corner"><span>Úpravy: přetaktování</span></span></a></li><li><a href="/navody/40"><span class="left-corner"><span>Úpravy: snížení hluku</span></span></a></li><li><a href="/navody/41"><span class="left-corner"><span>Úpravy: modding</span></span></a></li><li><a href="/navody/43"><span class="left-corner"><span>Cenový přehled</span></span></a></li></ul></li><li><a href="/inzerce"><span class="left-corner"><span>Inzerce</span></span></a></li><li><a href="http://pctuning.tyden.cz/novinky"><span class="left-corner"><span>Novinky</span></span></a></li><li><a href="http://pctuning.tyden.cz/tiskovky"><span class="left-corner"><span>Tiskové zprávy</span></span></a></li><li><a href="http://pctforum.tyden.cz"><span class="left-corner"><span>Fórum</span></span></a></li></ul>		</div>
	
			
				<div class="moduletable">
					<form method="post" action="/">
						<div class="search">
							<input type="text" onfocus="if(this.value=='hledat...') this.value='';"
								onblur="if(this.value=='') this.value='hledat...';" value="hledat..."
								size="30" class="inputbox" alt="Hledat" maxlength="30" id="mod_search_searchword" name="searchword" />
							<input type="submit" onclick="this.form.searchword.focus();" class="button" value="Hledat" />
						</div>
							<input type="hidden" value="search" name="task"/>
							<input type="hidden" value="com_search" name="option"/>
							
							
							<div id="extSearch">
							
								<input type="radio" name="searchphrase" value="all" checked="checked" /> Všechna slova<br />
								<input type="radio" name="searchphrase" value="any" /> Libovolná slova<br />
								<input type="radio" name="searchphrase" value="exact" /> Přesná fráze<br />
								
								<select name="ordering" id="ordering" class="inputbox">
									<option value="newest" >Novější nejdříve</option>
									<option value="oldest" >Nejstarší nejdříve</option>
									<option value="popular" >Nejpopulárnější</option>
									<option value="alpha" >Abecedně</option>
									<option value="category" >Sekce/Kategorie</option>
								</select>
								  
								<div class="closeDiv">
									<img src="/ikonky/tick.png" alt="Zavřít možnosti" />
								</div>
							</div>
							
					</form>
				</div>
			</div>    	    	     	
			<div id="main">
					<div id="logo" style="position:absolute; top:-112px; width:204px;">
								<div class="moduletable">
					<a href="/"><img height="76" border="0" width="204" src="http://pctuning.tyden.cz/templates/pctuning/images/logo_new.png" alt="pctuning.cz" /></a><br />		</div>
	
					</div>
				<span class="clear"></span>	
				
				        	
												<div id="content">
					

<table class="contentpaneopen">
<tr>
		<td class="Articlecontentheading" width="100%">
				<a href="/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" class="contentpagetitle">
			Intel oznámil rozsáhlou investici do továrny v USA</a>
			</td>
	
	</tr>
	</table>
	
			
		
					



    
    

<table style="float:left" class="contentpaneopen">



<tr>
	<td valign="top">
		<span class="small">
			autor: <a href="/autori?autor=19219-Mirek Kočí">Mirek Kočí</a>
		</span>
	<span class="createdate">
		, publikováno 9.2.2017	</span>
</tr>
</table>


   <div class="share">
    <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" data-text="Intel oznámil rozsáhlou investici do továrny v USA" data-count="horizontal" data-via="pctuningcz">Tweet</a>
	<g:plusone size="medium"></g:plusone>
		<iframe src="//www.facebook.com/plugins/like.php?href=http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:128px; height:21px;" allowTransparency="true"></iframe>
   </div>

    <span class="clear"></span>

   
  	<div id="article-text">
		<p>Intel investuje sedm miliard dolarů do nové továrny v Arizoně, která vytvoří tři tisíce pracovních míst. Oznámil to šéf technologického podniku Brian Krzanich při setkání s prezidentem Donaldem Trumpem v Bílém domě.</p><p>Způsob oznámení investice ukazuje, jak se americký firemní sektor přizpůsobuje novému prezidentovi, který neváhá jednotlivé podniky pochválit, nebo naopak podrobit ostré kritice. Trump uvedl, že Krzanich mu před několika týdny zavolal, že by měl zájem o schůzku, na níž by učinil významné oznámení.</p>
<p>Investice ve výši sedmi miliard dolarů bude směřovat do továrny, kterou firma kdysi rozestavěla, ale poté nechala opuštěnou. Intel nyní předpokládá, že továrnu dokončí během tří až čtyř let.</p>
<p>Intel je největším světovým výrobcem čipů, které jsou mozkem osobních i přenosných počítačů.</p>
<p style="text-align: center;"><a  href="http://svetaplikaci.tyden.cz/wp-content/uploads/2017/02/krzaich.jpg" rel="gb_imageset[clanek]"><img alt="Intel oznámil rozsáhlou investici do továrny v USA"  class="size-medium wp-image-149317 aligncenter" src="http://svetaplikaci.tyden.cz/wp-content/uploads/2017/02/krzaich-500x241.jpg" width="500" height="241" /></a></p><br /><br /><div  align='left' style='background-color:#efefef';>Tagy: <a href='/component/search/Intel/%252F?areas[0]=content&amp;searchphrase=all'>Intel</a>&nbsp;&nbsp;<a href='/component/search/Trump/%252F?areas[0]=content&amp;searchphrase=all'>Trump</a>&nbsp;&nbsp;<a href='/component/search/Brian%2BKrzanich/%252F?areas[0]=content&amp;searchphrase=all'>Brian Krzanich</a>&nbsp;&nbsp;</div>	</div>  



</table>


<span class="article_separator">&nbsp;</span>

	<div id="comments-tree">
		<!-- START of joscomment -->
<script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "Opravdu provést?"; var _JOOMLACOMMENT_MSG_DELETEALL = "Opravdu chcete odstranit všechny komentáře?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "Přidat komentář"; var _JOOMLACOMMENT_SENDFORM 		= "Odeslat"; var _JOOMLACOMMENT_EDITCOMMENT 	= "Editovat komentář"; var _JOOMLACOMMENT_EDIT 			= "Editovat"; var _JOOMLACOMMENT_FORMVALIDATE 	= "Prosím vložte alespoň text komentáře."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "Please input the anti-spam code that you can read in the image."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "Anti-spam code is not correct. Please input the code that you can read in the image."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "To be notified, please enter your email"; var _JOOMLACOMMENT_ANONYMOUS 	= "Anonymní"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "Váš komentář byl zařazen do fronty ke schválení administrátory webu a bude zveřejněn po schválení."; var _JOOMLACOMMENT_REQUEST_ERROR = "Request failed"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "";
</script>

<script type='text/javascript' src='http://pctuning.tyden.cz/components/com_comment/joscomment/jscripts/client.js'></script>
<div id='comment'>
<a name='JOSC_TOP'></a>

<!--<script type="text/javascript" src="/components/com_comment/joscomment/jscripts/jquery-1.1.4.pack.js"></script>-->
<!--<script>jQuery.noConflict();</script>-->



<table align='center' class='sectiontableheader' id='CommentMenu' width='100%' cellpadding='0' cellspacing='0' border='0'>
  <tr>
    <td align='left' class='label'>Komentáře k článku</td>
	<td align='right' class='buttons'>
	  <table cellpadding='0' cellspacing='0' border='0'>
	    <tr>
		
		
		
		
		<td class='button'><a id='_JOOMLACOMMENT_RSS' href='/index2.php?option=com_comment&no_html=1&josctask=rss&contentid=45233' title="Přihlásit se k odběru RSS pro tyto komentáře">RSS</a></td>
		
	    </tr>
	  </table>
	</td>
  </tr>
</table>
<div id="commentDock"></div>


<div id='JOSC_formpos'>
<div class="onlyregistered">Pouze registrovaní uživatelé mohou přidat komentář!</div><form name='joomlacommentform' method='post' action='PHP_SELF'><input type='hidden' name='content_id' value='45233' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='1' /><table class='buttoncontainer' style='display:none;' cellpadding='0' cellspacing='0'><tr><td><input type='button' class='button' name='bsend' value='{_SENDFORM}' onclick='JOSC_editPost(-1,-1)' /></td><td id='JOSC_busy'></td></tr></table></form>
</div>

<table align='center' id='CommentPageNav' width='100%' cellpadding='0' cellspacing='0' border='0'>
<tr><td>
<div id='joscPageNav'></div>
</td><td id='JOSC_busypage'></td></tr>
</table>

<div id='Comments'>

<table class='postcontainer' id='post505747' width='690' cellpadding='0' cellspacing='0' style='margin-left:0px;'><!-- style='padding-left:0px;'> -->
	<tr>
		<td><a name='josc505747'></a>
<table class='post' width='100%' cellpadding='0' cellspacing='0'>
  <tbody class='sectiontableentry1'>
    <tr>
      <td><table class='postheader' width='100%' cellpadding='0' cellspacing='0'>
          <tr>
            <td align='left'>
            	<span class='postinfo'>
	            	<span class='posttitle'>Pro USA skvělé, pro EU špatné</span>&nbsp;-&nbsp;
	            	<span class='postusername'>Hell Kitty</span>
            	</span>
            </td>
            <td align='right'>
            	<span class='createdate'>9.2.2017 19:31:35</span>
				
				<span class='postnotify0' title='neupozornit při reakci'>&nbsp;</span>
            	<span class='postusertype'><img src='/images/world.png' title='49.213.19.xxx' alt='49.213.19.xxx' /></span>
            	<span class='voting-buttons'><a id='yes505747' class='voting_yes' href='javascript:JOSC_voting(505747,"yes")'>1</a><a id='no505747' class='voting_no' href='javascript:JOSC_voting(505747,"no")'>3</a></span>
            </td>
          </tr>
        </table></td>
    </tr>
    <tr>
      <td colspan='2'>
      <table class='postbody' id='comment505747' width='100%' cellpadding='0' cellspacing='0' style='background-color: rgb(255,255,255); '>
          <tr>
            
			<td style='overflow: hidden;'>Další krok k posilování hodnoty Dolaru vůči Euru. Intelem to nekončí, přidají se další firmy, aby nám ten dolar opět nevyskočil na 35-45 Kč. Abych vám to pak nepřipomněl za rok, já vám to říkal. Kupujte Dolary.</td>
          </tr>
        </table></td>
    </tr>
  
  </tbody>
</table>
		</td>
	</tr>
</table>

<script type='text/javascript'> var JOSC_postCSS=2;</script></div>
</div>
<script type='text/javascript'>
var JOSC_ajaxEnabled=1;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=true;var JOSC_template='http://pctuning.tyden.cz/components/com_comment/joscomment/templates/JQdefault-emotop';var JOSC_liveSite='http://pctuning.tyden.cz/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://pctuning.tyden.cz';var JOSC_linkToContent='http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa';var JOSC_autopublish='1';
</script>

<script type = "text/javascript"><!--
 if (!JOSC_cssStyleSheet)
 { var JOSC_csslink = document.createElement('link');
 var JOSC_cssStyleSheet = 'http://pctuning.tyden.cz/components/com_comment/joscomment/templates/JQdefault-emotop/css/css.css';
 JOSC_csslink.setAttribute('href', JOSC_cssStyleSheet );
 JOSC_csslink.setAttribute('rel', 'stylesheet');
 JOSC_csslink.setAttribute('type', 'text/css');
 var JOSC_csshead = document.getElementsByTagName('head').item(0);
 JOSC_csshead.appendChild(JOSC_csslink);
 }//-->
</script><!-- END of joscomment -->	</div>
	
	<p class="komentare-mazani">Redakce si vyhrazuje právo odstranit neslušné a nevhodné příspěvky. Případné vyhrady na diskuze(zavináč)pctuning.cz</p>


    <div id="dalsi-clanky"><h4>Další články v kategorii</h4><ul><li><a href="/android-7-0-nougat-pro-honor-8-je-nyni-globalne-dostupny">Android 7.0 Nougat pro Honor 8 je nyní globálně dostupný </a></li><li><a href="/vysledky-amd-a-nvidia-za-rok-2016">Výsledky AMD a Nvidia za rok 2016</a></li><li><a href="/8-generace-procesoru-intel-nabidne-vykonnostni-naskok-pres-15-oproti-kaby-lake">8. generace procesorů Intel nabídne výkonnostní náskok přes 15 % oproti Kaby Lake</a></li><li><a href="/huawei-rozdava-k-telefonum-p9-a-nova-powerbanky-zdarma">Huawei rozdává k telefonům P9 a Nova powerbanky zdarma</a></li><li><a href="/ohebny-smartphone-od-samsungu-bude-mozna-predstaven-na-mwc">Ohebný smartphone od Samsungu bude možná představen na MWC</a></li></ul></div>
<span class="content_rating"><strong>4 čtenáři</strong> navrhli autorovi prémii: <strong>1.2Kč</strong></span>
<form method="post" action="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="5" /><input class="button" type="submit" name="submit_vote" value="Přidat autorovi 0.50 Kč k prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="45233" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" /></span></form><form method="post" action="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" class="votingButtonForm"><span class="content_vote"><input type="hidden" alt="add" name="user_rating" value="-3" /><input class="button" type="submit" name="submit_vote" value="Odebrat autorovi 0.30 Kč z prémií" /><input type="hidden" name="task" value="addPremie" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="45233" /><input type="hidden" name="url" value="http://pctuning.tyden.cz/component/content/article/1-aktualni-zpravy/45233-intel-oznamil-rozsahlou-investici-do-tovarny-v-usa" /></span></form>

<img src="/hitsCounter.php?option=com_content&Itemid=&view=article&id=45233:intel-oznamil-rozsahlou-investici-do-tovarny-v-usa&layout=default" width="0" height="0" />

				</div>
			</div>
			<div id="right">
				<div id="banner2">
					<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Square 300(1) / Square 300_1 300x300(4)-->
					<!-- HowTo: Place this code into the html page where the ad should appear. -->
					<div id='bmone2n-19983.1.1.4'>
					<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/4/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/4/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
					</div>				
				</div>
						<div class="moduletable">
					<h3>Novinky</h3>
										<div class="newska-nudle newska-0">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/koci/leden2017/Huawei-Honor-8-images-200x200.jpg"  width="56"   alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45265">Android 7.0 Nougat pro Honor 8 je nyní globálně dostupný </a>
							</span>
							Mladá čínská značka, která patří pod čínský gigant Huawei, spouští globální OTA aktualizaci pro svůj špičkový smartphone Honor 8. Pokud tedy Android ...	
																<p><a href="/android-7-0-nougat-pro-honor-8-je-nyni-globalne-dostupny#CommentMenu">komentářů: 0</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-1">
						<img src="http://pctuning.tyden.cz/images/stories/Novinkari/ondrej_stepanek/NOVA_LOGA/cortana(1).png"  width="56"   alt="" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45227">Cortana bude v nové verzi připomínat naše závazky</a>
							</span>
							Nová aktualizace digitální asistentky Cortany pro OS Windows 10 by měla přinést zajímavou funkci. Cortana by nám nově měla připomínat naše ...	
																<p><a href="/cortana-bude-v-nove-verzi-pripominat-nase-zavazky#CommentMenu">komentářů: 2</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-2">
						<img alt=""   src="http://pctuning.tyden.cz/images/stories/_obecne_ikony/MONEY.PNG"  width="56" />						<div class="newska-vnitrek">
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45261">Výsledky AMD a Nvidia za rok 2016</a>
							</span>
							<p>Výsledky nepřekvapují, Nvidia má nejsilnější rok v historii, AMD je opět stovky milionů v mínusu.</p>	
																<p><a href="/vysledky-amd-a-nvidia-za-rok-2016#CommentMenu">komentářů: 16</a></p>
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-3">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45255">8. generace procesorů Intel nabídne výkonnostní náskok přes 15 % oproti Kaby Lake</a>
							</span>
								
															(<a href="/8-generace-procesoru-intel-nabidne-vykonnostni-naskok-pres-15-oproti-kaby-lake#CommentMenu">3</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-4">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45249">Huawei rozdává k telefonům P9 a Nova powerbanky zdarma</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-5">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45245">Tlačítkové Nokie se vrací. HMD Global spouští evropskou distribuci Nokia 150</a>
							</span>
								
															(<a href="/tlacitkove-nokie-se-vraci-hmd-global-spousti-evropskou-distribuci-nokia-150#CommentMenu">12</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45235">Asus ROG Centurion: herní headset s prostorovým zvukem</a>
							</span>
								
															(<a href="/asus-rog-centurion-herni-headset-s-prostorovym-zvukem#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-7">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45247">Ohebný smartphone od Samsungu bude možná představen na MWC</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-8">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45225">Známe údajné ceny prvních high-endových procesorů Ryzen R7 s osmi jádry a 16 vlákny</a>
							</span>
								
															(<a href="/zname-udajne-ceny-prvnich-high-endovych-procesoru-ryzen-r7-s-osmi-jadry-a-16-vlakny#CommentMenu">40</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-9">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45233">Intel oznámil rozsáhlou investici do továrny v USA</a>
							</span>
								
															(<a href="/intel-oznamil-rozsahlou-investici-do-tovarny-v-usa#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-10">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45237">Zájemci už krouží nad čipovou divizí Toshiby</a>
							</span>
								
													</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-11">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/novinky#45231">Jaime Lannister z Game of Thrones dokumentoval měnící se krajinu Grónska</a>
							</span>
								
															(<a href="/jaime-lannister-z-game-of-thrones-dokumentoval-menici-se-krajinu-gronska#CommentMenu">1</a>)
													</div>
					</div>
					<span class="clear"></span>
								<span class="next-news">
					<a href="/novinky#45229">další novinky</a>
				</span>
					</div>
			<div class="moduletable_tyden">
					<h3>Zprávy</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_tyden">
		<tr>
		<td>
			<ul class="newsfeed_tyden"  >
							<li>
									<a href="http://www.tyden.cz/rubriky/sport/zimni-sporty/biatlon/gabca-slavila-zlato-pivem-plzen-by-byla-lepsi-smala-se_417263.html" target="_blank">
					Gabča slavila zlato pivem. Plzeň by byla lepší, smála se</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/relax/zabava/video-mistr-v-luskani-japonec-prekonal-svetovy-rekord_417218.html" target="_blank">
					VIDEO: Mistr v luskání. Japonec překonal světový rekord</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/zahranici/evropa/dcera-hrdiny-kara-mayovou-za-lhostejnost-k-malym-uprchlikum_417247.html" target="_blank">
					Dcera hrdiny kárá Mayovou za lhostejnost k malým uprchlíkům</a>
								</li>
								<li>
									<a href="http://www.tyden.cz/rubriky/byznys/svet/porovnali-minimalni-mzdu-na-vychode-a-zapade-eu-rozdil-je-propastny_417214.html" target="_blank">
					Porovnali minimální mzdu na východě a západě EU. Rozdíl je propastný</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable_sva">
					<h3>Svět Aplikací</h3>
					<div style="direction: ltr; text-align: left ! important">
	<table cellpadding="0" cellspacing="0" class="moduletable_sva">
		<tr>
		<td>
			<ul class="newsfeed_sva"  >
							<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/fEeTjfQMYk8/" target="_blank">
					Asus ROG Centurion je nový herní headset s prostorovým zvukem</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/qn6N24gmAPY/" target="_blank">
					Samsung na MWC ukáže skládací telefon. Ale jen vyvoleným</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/L2T7cBwvQ2M/" target="_blank">
					K telefonům Huawei P9 a Nova nyní dostanete powerbanky zdarma</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/Igk7rDyie7g/" target="_blank">
					Hvězda seriálu Game of Thrones nafotila krajinu Grónska</a>
								</li>
								<li>
									<a href="http://feedproxy.google.com/~r/svetaplikaci/~3/m-7cI19iweI/" target="_blank">
					Podíl Androidu Nougat se konečně přehoupl přes jedno procento</a>
								</li>
							</ul>
		</td>
		</tr>
	</table>
</div>
		</div>
			<div class="moduletable">
					<h3>Selfpromo</h3>
					<div style="width:309px; height:295px; position:relative;left: -6px; background: url(/ilustrace3/system/reklama-bg-vertical_white.png) 100% 0% no-repeat scroll transparent;"><iframe width="300" height="300" scrolling="no" frameborder="0" src="https://self.tyden.cz/view/21"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Anketa</h3>
									<div id="anketa">
					<span class="title">Kolik byste teď investovali do chladiče procesoru</span>
					<ul>
													<li class="mostread">
									<a href="/hlasuj.php?answerid=2767&amp;pollid=245">
										800–1199 korun<br />
										<span class="col_start"></span>
										<span class="col" style="width:63.22642874367px;"></span>
										<span class="col_end"></span>
										<span class="percentil">31.6%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2765&amp;pollid=245">
										500–799 korun<br />
										<span class="col_start"></span>
										<span class="col" style="width:46.009163250543px;"></span>
										<span class="col_end"></span>
										<span class="percentil">23%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2761&amp;pollid=245">
										Nic, použil bych chladič dodávaný s CPU<br />
										<span class="col_start"></span>
										<span class="col" style="width:27.634434530986px;"></span>
										<span class="col_end"></span>
										<span class="percentil">13.8%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2773&amp;pollid=245">
										více než 2000 korun<br />
										<span class="col_start"></span>
										<span class="col" style="width:24.547865927176px;"></span>
										<span class="col_end"></span>
										<span class="percentil">12.3%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2769&amp;pollid=245">
										1200–1599 korun<br />
										<span class="col_start"></span>
										<span class="col" style="width:15.818664094526px;"></span>
										<span class="col_end"></span>
										<span class="percentil">7.9%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2771&amp;pollid=245">
										1600–1999 korun<br />
										<span class="col_start"></span>
										<span class="col" style="width:11.478176995418px;"></span>
										<span class="col_end"></span>
										<span class="percentil">5.7%</span>
									</a>
								</li>
															<li class="mostread">
									<a href="/hlasuj.php?answerid=2763&amp;pollid=245">
										méně než 500 korun<br />
										<span class="col_start"></span>
										<span class="col" style="width:11.28526645768px;"></span>
										<span class="col_end"></span>
										<span class="percentil">5.6%</span>
									</a>
								</li>
												</ul>
					<span class="other"><a href="/component/poll/245">další ankety</a></span>
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
					&nbsp;&nbsp;
					<span class="sum">Hlasovalo: 4147</span>
				</div>
						</div>
			<div class="moduletable">
					<h3>Nejčtenější</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/45135-windows-game-mode-hry-se-vraci-zpet-k-hardwaru" class="mostread">
			Windows Game Mode: Hry se vrací zpět k hardwaru <span>(55563)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/44927-1983-jak-pirati-a-nelicencovani-vyrobci-malem-znicili-trh-her" class="mostread">
			1983: Jak piráti a nelicencovaní výrobci málem zničili trh her <span>(51527)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/skrine-zdroje-chladice/44969-test-levneho-zdroje-crono-ps350n-ne-tento-kryt" class="mostread">
			Test levného zdroje Crono PS350N: Ne tento kryt!  <span>(46921)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/45039-bitva-o-kryptografii-prichazi" class="mostread">
			Bitva o kryptografii přichází <span>(37224)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/45017-resident-evil-7-okusite-strach-ve-vsech-podobach" class="mostread">
			Resident Evil 7: Okusíte strach ve všech podobách! <span>(23468)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/skrine-zdroje-chladice/45065-corsair-cx550m-sbohem-skupinova-topologie" class="mostread">
			Corsair CX550M: sbohem skupinová topologie  <span>(22790)</span></a>
	</li>
	<li class="mostread">
		<a href="/hardware/zakladni-desky/44987-poradi-si-supermicro-c7z170-oce-s-novym-kaby-lake-i7-7700k" class="mostread">
			Poradí si Supermicro C7Z170-OCE s novým Kaby Lake i7 7700K? <span>(22176)</span></a>
	</li>
	<li class="mostread">
		<a href="/multimedia/hry-a-zabava/45125-jak-se-nahodou-narodilo-atari" class="mostread">
			Jak se náhodou narodilo Atari  <span>(19162)</span></a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>slevy.tyden.cz</h3>
					<div style="width:307px; height:260px; position:relative;left: -5px;"><iframe width="298" height="260" style="overflow: hidden;" src="http://slevy.tyden.cz/banner/pctuning" frameborder="0"></iframe></div>		</div>
			<div class="moduletable">
					<h3>Tiskovky</h3>
										<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#45115">Vlastní startup během 54 hodin? Startup Weekend se v březnu vrátí do Prahy</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#45105">Dial Telecom úspěšně provedl celoplošný upgrade  páteřní sítě v ČR – MTU navýšil až na 9000 Byte</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#45091">Berlínská filharmonie bude mít 4K technologie od Panasonicu</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#45089">ACOMWARE přijal nové konzultanty</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#44533">Optická síť Dial Telecomu roste. O 22,3 km ji nově rozšířila páteřní trasa Žabeň-Ostrava</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#44433">Český startup Zeerat.com chce v nové verzi pomoci vylepšit webové stránky napříč internetem</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#44281">Tržiště s IT odborníky? Digitální platforma ZYGOit propojuje IT profesionály a firmy napřímo</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
									<div class="newska-nudle newska-6">
												<div >
							<span class="newska-nudle-nadpis">
								<a href="/tiskovky#44105">Společnost Degirans SE navýšila svá aktiva o 12 mil. Kč</a>
							</span>
								
						</div>
					</div>
					<span class="clear"></span>
						</div>
			<div class="moduletable">
					<h3>Facebook</h3>
					<div class="fb-page" data-href="https://www.facebook.com/pctuning.cz" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pctuning.cz"><a href="https://www.facebook.com/pctuning.cz">PCTuning.cz</a></blockquote></div></div>		</div>
			<div class="moduletable">
					<h3>PR Články</h3>
					<div id="hypertext1"><!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / PR článek_1(1) / PR clanek_1(6)--> <!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id="bmone2n-19983.1.1.6"><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/6/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/6/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
<hr class="clear" />
</div>
<br />
<div id="hypertext2"><!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / PR článek_2(1) / PR clanek_2(18)--> <!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id="bmone2n-19983.1.1.18"><noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/18/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/18/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>
<hr class="clear" />
</div>		</div>
	
			</div>
						<span style="display: block; height: 0px; clear: both;">
			</span>
			<div id="reklam">  
				<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com pctuning(19983) / Celý web M(1) / Skyscraper_1(1) / Skyscraper(2)-->
				<!-- HowTo: Place this code into the html page where the ad should appear. -->
				<div id='bmone2n-19983.1.1.2'>
				<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/19983/1/1/2/'><img src='http://go.cz.bbelements.com/please/showit/19983/1/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript>
				</div>				
			</div>
			
		</div>
		<div id="copyright">
			<p>&copy; 2009 - 2017 EMPRESA MEDIA, a.s. Publikování či další šíření obsahu těchto webových stránek bez písemného souhlasu vedení internetové redakce serveru PCTuning.cz je zakázáno. Kompletní pravidla pro využívání obsahu <a href="http://pctuning.tyden.cz/doc/pravidla_pouzivani_obsahu_empresa.pdf">najdete ZDE</a>. Redakci můžete kontaktovat na emailové adrese internet(at)pctuning.cz, Publikace: ISSN 1214-0201.<br>Podmínky inzerce na serveru <a href="http://pctuning.tyden.cz/inzerce">najdete ZDE</a>. For advertisement options <a href="http://translate.google.cz/translate?hl=cs&amp;ie=UTF-8&amp;sl=cs&amp;tl=en&amp;u=http://pctuning.tyden.cz/inzerce&amp;twu=1">look here</a>.</p>
		</div>
			
		<span style="display: block; height: 0px; clear: both;"></span>
	
	<!-- Toplist	<img src="http://toplist.cz/dot.asp?id=73719" border="0" alt="TOPlist" width="1" height="1"/>  -->

	<!-- Google Analytics nové -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-4651115-1', 'auto');
	  ga('send', 'pageview');

	</script>	

	<!-- dynamicke grafy 
	<script src="/templates/pctuning/js/highcharts.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawGraph.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawGraphM.js" type="text/javascript"></script>
	<script src="/templates/pctuning/js/drawPrice.js" type="text/javascript"></script>
	

	<script type="text/javascript">
		if ( $.browser.msie ) {
			if ($.browser.version < 9) {
				$("base").remove();
				$('meta[name="title"]').remove();
			}
		}
		drawGraph();
		drawPrice();
		drawGraphM();
	</script>
	dynamicke grafy konec -->
	
	<!-- iBILLBOARD Ad Server one2many code -->
	<!-- HowTo: All the ad codes must be above this code! -->
	<!-- HowTo: It is good idea to place this code just below the last ad code. -->
	<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
	<script type='text/javascript'>/* <![CDATA[ */ 
	var bbkeywords=''; //fill in: 'key1;key2;..'
	bmone2n.addPosition('19983.1.1.1','');
	bmone2n.addPosition('19983.1.1.6','');
	bmone2n.addPosition('19983.1.1.18','');
	bmone2n.addPosition('19983.1.1.2','');
	bmone2n.addPosition('19983.1.1.4','');
	bmone2n.addPosition('19983.1.1.3','');
	bmone2n.addPosition('19983.1.1.5','');
	bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
	/* ]]> */</script>
	<div id='bmone2t-19983.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.1'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.6'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.18' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.18'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.2'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.4'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.3'); /* ]]> */</script></div>
	<div id='bmone2t-19983.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19983.1.1.5'); /* ]]> */</script></div>
	<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
	
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>  
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	<!-- Behaviorální měření IM -->
	<script type="text/javascript">_satellite.pageBottom();</script>
	
	<!-- Souhlas s cookies -->
	<div class="eu-cookies" style="position: fixed;left: 0;bottom: 0;width: 100%;color: #FFF;background-color: #333;z-index: 1000;text-align: center; padding: 4px;">
Tento web používá k poskytování služeb soubory cookie.
<button style="cursor:hand;background: #666;border: none;border-radius: 3px;color: #fff;margin: 0 5px;padding: 3px;font-weight:bold;">Souhlasím</button>
</div>
<noscript><style>.eu-cookies { display:none }</style></noscript>    
<script charset=utf-8 type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){
if (jQuery.cookie("eucookies") != "1") {
jQuery(".eu-cookies button").click(function() {
var date = new Date();
date.setFullYear(date.getFullYear() + 10);
document.cookie = "eucookies=1; path=/; domain=.tyden.cz; expires=" + date.toGMTString();
jQuery(".eu-cookies").hide();
});
}else { jQuery(".eu-cookies").hide(); }
});
//]]>
</script>
	
	</body>
</html>